Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

10.02.19 17:43

Thema: Re: Relais gewackelt -> Selbstheilung ->Kontakt blieb kleben

So kalt war's doch in den letzten Tagen gar nicht. Außerdem müsste dann entweder gefrorenes Kondenswasser im Relais gewesen sein, oder richtig hart gewordenes Schmierfett. Kondenswasser sollte nicht drin sein, und vor allem nicht nach einiger Betriebszeit gefroren (die Spule wird gut warm bei längerer Einschaltzeit), und Schmierfett ist normalerweise auch nicht vorhanden. Wenn, dann klebten die Kontakte, was auf erheblichen Verschleiß hindeutet, also einen Austausch empfehlenswert macht.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Gelöst] Zusatzlüfter geht nicht aus

Andreas-B-Wxxx 239 08.02.19 22:14

Re: Zusatzlüfter geht nicht aus

lutz-volk*nachrichtentechnik* 152 08.02.19 22:26

Re: Zusatzlüfter geht nicht aus

Andreas-B-Wxxx 162 08.02.19 22:46

Re: Zusatzlüfter geht nicht aus

lutz-volk*nachrichtentechnik* 153 08.02.19 22:55

Re: Zusatzlüfter geht nicht aus

Andreas-B-Wxxx 150 08.02.19 23:01

Re: Zusatzlüfter geht nicht aus

Pete 135 09.02.19 14:14

Darf der überhaubt bei Zündung aus noch laufen?

Michael 420SE 122 09.02.19 15:13

Relais gewackelt -> Selbstheilung

Andreas-B-Wxxx 162 09.02.19 16:00

Re: Relais gewackelt -> Selbstheilung

Michael 420SE 165 10.02.19 08:29

Re: Relais gewackelt -> Selbstheilung ->Kontakt blieb kleben

lutz-volk*nachrichtentechnik* 157 10.02.19 14:25

Re: Relais gewackelt -> Selbstheilung ->Kontakt blieb kleben

vogt 136 10.02.19 16:35

Re: Relais gewackelt -> Selbstheilung ->Kontakt blieb kleben

Michael 420SE 139 10.02.19 17:43

Re: Relais gewackelt -> Selbstheilung ->Kontakt blieb kleben

Michael 420SE 116 10.02.19 17:37

Re: Relais gewackelt -> Selbstheilung

Andreas-B-Wxxx 151 11.02.19 00:29



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen