Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

19.02.19 10:15

Thema: [Gelöst] Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Hallo Leute,

habe leider keine guten Nachrichten, ich befürchte das Automatikgetriebe meines 420SE (07/1987, non-AKR mit Kat) ist hinüber.

Habe das gute Wetter genutzt um ihn aus dem Winterschlaf zu holen.

1. Fahrt: Alles normal, teilweise aber ruppige Schaltvorgänge bei schnelleren Gasstößen. Das bin ich allerdings gewohnt, ich drehe den Wagen immer nur ganz langsam hoch, dadurch wird der Schaltvorgang logischerweise deutlich weicher.

2. Fahrt: Auch erst normal, als der Motor dann aber richtig warmgefahren war kam es jedoch zum durchrutschen des 4. Ganges. Der dritte Gang drehte nun bis 4000 Umdrehungen bevor ich an einem Parkplatz hielt und den Wagen im Stand auf P weiterlaufen lies. Mir fiel gleich ein starker Kupplungsgeruch auf. Habe dann nach kurzer Zeit wieder D eingelegt und fuhr vorsichtig nach Hause, es wurden wieder alle Gänge geschalten.

Habe mich nun ein bisschen eingelesen: Nach meinem Laienmäßigem Verständnis hört sich das alles sehr nach einem schleifendem Bremsband an, richtig? Gerissen ist es wohl nicht, da es nur sporadisch aufttritt.

Der Automatikölstand wird penibel kontrolliert, Öl- und Filterwechsel wurde erst letzten Juli durchgeführt.

Mir ist dann nach dem Vorfall ein Ölverlust am Getriebe aufgefallen. Allerdings nicht an der Wanne, es scheint von der Modulierdruckdose zu kommen. Kann die solche Symptome auch hervorrufen? Hilft dann ein Tausch oder reicht die Abdichtung? Kenne mich leider nicht aus. Die Einstellung an der Dose könnte das Problem wohl höchstens kaschieren, wie ich gelesen habe.

Wenn alles nicht hilft muss ich wohl eine Getrieberevision bzw. -tausch in Kauf nehmen. Es handelt sich wohl um das Getriebe 722.355, habe aber noch nicht drunter gucken können. Wenn jemand einen Instandsetzer im Raum Stuttgart kennt würde mir das sehr helfen. Ausbau, Anlieferung, Abholung und Einbau ist kein Problem und kann ich selber machen.

Bin für jeden Tipp dankbar.

LG Tim
Thema Autor Klicks Datum/Zeit

[Gelöst] Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 835 19.02.19 10:15

vor dem kopf hängen lassen - in ruhe überlegen :-)

bkohrs 408 19.02.19 10:37

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Weißer Wal 366 19.02.19 10:55

Hilfe

Conny 363 19.02.19 12:50

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Michael 420SE 455 19.02.19 19:22

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 345 19.02.19 22:04

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 326 19.02.19 22:30

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Thorsten 560 SE 333 20.02.19 09:19

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Michael 420SE 371 20.02.19 18:47

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 311 21.02.19 14:47

erstmal die Modellierdruckdose

Nemo 291 21.02.19 16:00

Re: erstmal die Modellierdruckdose

Weißer Wal 296 21.02.19 16:55

Modelliert wird da gar nix...

Ölprinz 296 21.02.19 17:02

Re: Modelliert wird da gar nix...

tourer71 302 21.02.19 17:24

Re: Modelliert wird da gar nix...

Weißer Wal 259 22.02.19 12:15

Grins, nun würde mich aber auch die Funktionsweise einer Modellierdruckdose interessieren (k.T.)

Nemo 264 21.02.19 19:15

Extra für dich...

Ölprinz 327 21.02.19 20:19

Jupp, Volltreffer, daß ist was für mich (k.T.)

Nemo 247 21.02.19 20:24

Das hilft alles gar nicht...

Dorian 307 21.02.19 22:28

Re: Das hilft alles gar nicht...

BerndB 304 22.02.19 00:56

Interessant..

Bibo SEC 301 22.02.19 09:43

Re: Interessant..

BerndB 276 26.02.19 10:58

Rückmeldung - Modulierdruckdose ist es nicht

tourer71 273 03.03.19 21:16

Re: Rückmeldung - Modulierdruckdose ist es nicht

Michael 420SE 258 04.03.19 08:33

Oder gleich auf 5-Gang umrüsten...

Iuvenor 249 08.03.19 18:01

Federpaket K2

tourer71 249 09.03.19 10:48

Re: Das hilft alles gar nicht...

Bibo SEC 265 11.03.19 09:52

wer glaubt – wird selig

Nemo 213 11.03.19 10:38

Ja

Conny 226 11.03.19 11:41

Re: Ja

Bibo SEC 203 11.03.19 19:45

Re: Ja

Thorsten 560 SE 200 12.03.19 11:41

Re: Ja

Bibo SEC 203 12.03.19 12:13

Re: Ja

Michael 420SE 217 12.03.19 17:41

Mehr oder weniger

Conny 185 12.03.19 18:48

Getriebe definitiv verschlissen - Frage zu Tauschgetrieben

tourer71 215 17.03.19 00:23

Re: Getriebe definitiv verschlissen - Frage zu Tauschgetrieben

Michael 420SE 226 17.03.19 07:56

..stimmt Michael..

c70 T5 235 17.03.19 08:42

Überholen!

Conny 175 17.03.19 09:24

die "Schwarzen Schafe" lauern schon

Nemo 199 17.03.19 09:34

..lauern die nicht überall, Matze ?

c70 T5 170 17.03.19 10:33

das ist ja das Schlimme

Nemo 161 17.03.19 11:20

Re: ..lauern die nicht überall, Matze ? Anhänge

tourer71 231 17.03.19 12:47

Feedback

Conny 167 17.03.19 12:52

Tauschgetriebe 722.324 / 722.355 - Teilenummern

murdock 244 17.03.19 17:58

Re: Tauschgetriebe 722.324 / 722.355 - Teilenummern

tourer71 185 17.03.19 21:17

Re: Tauschgetriebe 722.324 / 722.355 - Teilenummern

murdock 177 18.03.19 10:50

Ich würde es nicht tun

Thorsten 560 SE 167 18.03.19 16:24

Re: Ich würde es nicht tun

tourer71 163 18.03.19 17:15

Re: Ich würde es nicht tun

Michael 420SE 155 18.03.19 17:44

..manchmal MUSS man investieren..

c70 T5 164 18.03.19 18:48

Entscheidung gefällt - Problem behoben

tourer71 204 24.03.19 20:16

Re: Tauschgetriebe 722.324 / 722.355 - Teilenummern

Hans Andreas 138 04.04.19 20:46

Uij, der "sehe-ich-auch-so-Hans" ist wieder da

Nemo 126 04.04.19 20:58



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen