Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

19.02.19 19:22

Thema: Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Quote
tourer71 schrieb:

Mir ist dann nach dem Vorfall ein Ölverlust am Getriebe aufgefallen. Allerdings nicht an der Wanne, es scheint von der Modulierdruckdose zu kommen. Kann die solche Symptome auch hervorrufen?m

Wie schon geschrieben wurde, kann der Ölverlust zum Schlupf beim Hochschalten geführt haben. Also erst mal Pegel prüfen, vorschriftsmäßig bei betriebswarmem Öl.

Und wenn's nicht am Füllstand liegt, ist das noch lange kein Totalschaden. Einfach mal bei einem Automatikspezialisten vorstellig werden, nicht bei 'ner MB-Werkstatt. Solche speziellen Arbeiten werden, auch wenn's auf der Rechnung nicht ausgewiesen wird, meist extern vergeben. Da kann man den Spezialisten auch gleich selbst beauftragen und sich die "Vermittlungsgebühr" sparen.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Gelöst] Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 656 19.02.19 10:15

vor dem kopf hängen lassen - in ruhe überlegen :-)

bkohrs 300 19.02.19 10:37

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Weißer Wal 268 19.02.19 10:55

Hilfe

Conny 260 19.02.19 12:50

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Michael 420SE 321 19.02.19 19:22

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 250 19.02.19 22:04

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 222 19.02.19 22:30

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Thorsten 560 SE 226 20.02.19 09:19

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Michael 420SE 242 20.02.19 18:47

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 208 21.02.19 14:47

erstmal die Modellierdruckdose

Nemo 194 21.02.19 16:00

Re: erstmal die Modellierdruckdose

Weißer Wal 188 21.02.19 16:55

Modelliert wird da gar nix...

Ölprinz 193 21.02.19 17:02

Re: Modelliert wird da gar nix...

tourer71 208 21.02.19 17:24

Re: Modelliert wird da gar nix...

Weißer Wal 159 22.02.19 12:15

Grins, nun würde mich aber auch die Funktionsweise einer Modellierdruckdose interessieren (k.T.)

Nemo 167 21.02.19 19:15

Extra für dich...

Ölprinz 223 21.02.19 20:19

Jupp, Volltreffer, daß ist was für mich (k.T.)

Nemo 153 21.02.19 20:24

Das hilft alles gar nicht...

Dorian 215 21.02.19 22:28

Re: Das hilft alles gar nicht...

BerndB 207 22.02.19 00:56

Interessant..

Bibo SEC 207 22.02.19 09:43

Re: Interessant..

BerndB 180 26.02.19 10:58

Rückmeldung - Modulierdruckdose ist es nicht

tourer71 178 03.03.19 21:16

Re: Rückmeldung - Modulierdruckdose ist es nicht

Michael 420SE 163 04.03.19 08:33

Oder gleich auf 5-Gang umrüsten...

Iuvenor 149 08.03.19 18:01

Federpaket K2

tourer71 155 09.03.19 10:48

Re: Das hilft alles gar nicht...

Bibo SEC 156 11.03.19 09:52

wer glaubt – wird selig

Nemo 131 11.03.19 10:38

Ja

Conny 139 11.03.19 11:41

Re: Ja

Bibo SEC 119 11.03.19 19:45

Re: Ja

Thorsten 560 SE 110 12.03.19 11:41

Re: Ja

Bibo SEC 104 12.03.19 12:13

Re: Ja

Michael 420SE 106 12.03.19 17:41

Mehr oder weniger

Conny 101 12.03.19 18:48

Getriebe definitiv verschlissen - Frage zu Tauschgetrieben

tourer71 118 17.03.19 00:23

Re: Getriebe definitiv verschlissen - Frage zu Tauschgetrieben

Michael 420SE 110 17.03.19 07:56

..stimmt Michael..

c70 T5 106 17.03.19 08:42

Überholen!

Conny 90 17.03.19 09:24

die "Schwarzen Schafe" lauern schon

Nemo 97 17.03.19 09:34

..lauern die nicht überall, Matze ?

c70 T5 90 17.03.19 10:33

das ist ja das Schlimme

Nemo 77 17.03.19 11:20

Re: ..lauern die nicht überall, Matze ? Anhänge

tourer71 124 17.03.19 12:47

Feedback

Conny 87 17.03.19 12:52

Tauschgetriebe 722.324 / 722.355 - Teilenummern

murdock 114 17.03.19 17:58

Re: Tauschgetriebe 722.324 / 722.355 - Teilenummern

tourer71 93 17.03.19 21:17

Re: Tauschgetriebe 722.324 / 722.355 - Teilenummern

murdock 76 18.03.19 10:50

Ich würde es nicht tun

Thorsten 560 SE 73 18.03.19 16:24

Re: Ich würde es nicht tun

tourer71 75 18.03.19 17:15

Re: Ich würde es nicht tun

Michael 420SE 68 18.03.19 17:44

..manchmal MUSS man investieren..

c70 T5 78 18.03.19 18:48

Entscheidung gefällt - Problem behoben

tourer71 38 24.03.19 20:16



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen