Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

21.02.19 14:47

Thema: Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Hallo zusammen,

ja stimmt, die Wandlerschraube..von der wusste ich damals nix, hatte bis dahin nur bei meinem 280SE (Schaltgetriebe) das Getriebeöl gewechselt gehabt. Dass man den Filter jedes Mal mit wechselt weiß ich auch, aber das eine Öl kam nur rein um das alte Öl und eventuellen Schmutz möglichst vollständig herauszubekommen, die paar Liter Öl waren mir das wert. Beide Ölwechsel waren direkt hintereinander im letzten Jahr, nach dem Kauf 2017 bin ich kaum gefahren, da der 420SE einige Baustellen hatte, die ich zuvor erledigt haben wollte.

Gestern habe ich dann doch noch eine kleine Fahrt gemacht. Fakt ist: Wenn der Motor kalt ist schaltet er in alle Gänge ohne Probleme. Sobald die Betriebstemperatur erreicht ist rutscht mir der 4. Gang regelmäßig durch. Je länger die Fahrt ging desto häufiger kam es vor, am Ende ging der 4. gar nicht mehr rein.

Im Stand stinkt der Wagen seit neuestem nach Öl, ich denke das liegt an der defekten Modellierdruckdose (wie ich gelesen habe kann hier bei einem Defekt Automatiköl in den Motor gelangen) oder es ist eben wie Michael es beschrieben hat, dass es vllt auf dem Krümmer tropt. Habe ihn am Samstag auf der Bühne, werde dann mal alles kontrollieren und vllt nochmal das Öl am Wandler rauslassen, wie Thorsten es gesagt hat.

Danke und Gruß Tim



2-mal bearbeitet. Zuletzt am 21.02.19 14:50.
Thema Autor Klicks Datum/Zeit

[Gelöst] Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 835 19.02.19 10:15

vor dem kopf hängen lassen - in ruhe überlegen :-)

bkohrs 407 19.02.19 10:37

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Weißer Wal 365 19.02.19 10:55

Hilfe

Conny 362 19.02.19 12:50

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Michael 420SE 454 19.02.19 19:22

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 345 19.02.19 22:04

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 323 19.02.19 22:30

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Thorsten 560 SE 331 20.02.19 09:19

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Michael 420SE 368 20.02.19 18:47

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 308 21.02.19 14:47

erstmal die Modellierdruckdose

Nemo 288 21.02.19 16:00

Re: erstmal die Modellierdruckdose

Weißer Wal 294 21.02.19 16:55

Modelliert wird da gar nix...

Ölprinz 294 21.02.19 17:02

Re: Modelliert wird da gar nix...

tourer71 300 21.02.19 17:24

Re: Modelliert wird da gar nix...

Weißer Wal 258 22.02.19 12:15

Grins, nun würde mich aber auch die Funktionsweise einer Modellierdruckdose interessieren (k.T.)

Nemo 262 21.02.19 19:15

Extra für dich...

Ölprinz 324 21.02.19 20:19

Jupp, Volltreffer, daß ist was für mich (k.T.)

Nemo 245 21.02.19 20:24

Das hilft alles gar nicht...

Dorian 306 21.02.19 22:28

Re: Das hilft alles gar nicht...

BerndB 302 22.02.19 00:56

Interessant..

Bibo SEC 300 22.02.19 09:43

Re: Interessant..

BerndB 275 26.02.19 10:58

Rückmeldung - Modulierdruckdose ist es nicht

tourer71 270 03.03.19 21:16

Re: Rückmeldung - Modulierdruckdose ist es nicht

Michael 420SE 257 04.03.19 08:33

Oder gleich auf 5-Gang umrüsten...

Iuvenor 249 08.03.19 18:01

Federpaket K2

tourer71 247 09.03.19 10:48

Re: Das hilft alles gar nicht...

Bibo SEC 264 11.03.19 09:52

wer glaubt – wird selig

Nemo 213 11.03.19 10:38

Ja

Conny 226 11.03.19 11:41

Re: Ja

Bibo SEC 202 11.03.19 19:45

Re: Ja

Thorsten 560 SE 200 12.03.19 11:41

Re: Ja

Bibo SEC 202 12.03.19 12:13

Re: Ja

Michael 420SE 217 12.03.19 17:41

Mehr oder weniger

Conny 184 12.03.19 18:48

Getriebe definitiv verschlissen - Frage zu Tauschgetrieben

tourer71 214 17.03.19 00:23

Re: Getriebe definitiv verschlissen - Frage zu Tauschgetrieben

Michael 420SE 226 17.03.19 07:56

..stimmt Michael..

c70 T5 235 17.03.19 08:42

Überholen!

Conny 175 17.03.19 09:24

die "Schwarzen Schafe" lauern schon

Nemo 198 17.03.19 09:34

..lauern die nicht überall, Matze ?

c70 T5 170 17.03.19 10:33

das ist ja das Schlimme

Nemo 161 17.03.19 11:20

Re: ..lauern die nicht überall, Matze ? Anhänge

tourer71 231 17.03.19 12:47

Feedback

Conny 167 17.03.19 12:52

Tauschgetriebe 722.324 / 722.355 - Teilenummern

murdock 244 17.03.19 17:58

Re: Tauschgetriebe 722.324 / 722.355 - Teilenummern

tourer71 185 17.03.19 21:17

Re: Tauschgetriebe 722.324 / 722.355 - Teilenummern

murdock 177 18.03.19 10:50

Ich würde es nicht tun

Thorsten 560 SE 166 18.03.19 16:24

Re: Ich würde es nicht tun

tourer71 163 18.03.19 17:15

Re: Ich würde es nicht tun

Michael 420SE 155 18.03.19 17:44

..manchmal MUSS man investieren..

c70 T5 164 18.03.19 18:48

Entscheidung gefällt - Problem behoben

tourer71 201 24.03.19 20:16

Re: Tauschgetriebe 722.324 / 722.355 - Teilenummern

Hans Andreas 137 04.04.19 20:46

Uij, der "sehe-ich-auch-so-Hans" ist wieder da

Nemo 126 04.04.19 20:58



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen