Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

12.03.19 17:41

Thema: Re: Ja

Quote
Thorsten 560 SE schrieb:

Nur zuviel ist nicht gut. Da muß das Getriebe unötige "Panscharbeit" leisten und wird warm.

Das mit der "Panscharbeit" gilt nur für den Motor. Die Kurbelwelle schlägt dann das Öl schaumig. Beim Getriebe passiert gar nichts, außer dass bei erheblicher(!) Überfüllung Öl durch das Peilrohr rausgedrückt werden kann.

Quote

Ich mache das immer so bei einem Ölwechsel ich kippe bei den großen Getrieben immer so um die 5 Liter rein und fahre dann ein paar Tage und korregiere den Stand dann erst.

Wenn Du auch das Öl aus dem Wandler abgelassen ist, ist diese Vorgehensweise nicht weiterzuempfehlen! Bei wirklich zu wenig Öl gibt's Schlupf beim Anfahren und Hochschalten, das ist ungesund.

Quote

Denn direkt nach dem Einfüllen bekommt man sowiso keine richtigen Werte.

Klar, das Öl ist dann ja auch nicht betriebswarm. Für kaltes Öl gibt's keine Markierungen auf dem Peilstab, aber in der Betriebsanleitung und/oder im WIS gibt's Zeichnungen, die erklären, wo Min und Max bei kalten Öl liegen.

Die richtige Vorgehensweise beim Ölwechsel mit Wandler ist, dass man erst etwa 2/3 (müsste nachsehen, die genaue Ersteinfüllmenge steht irgendwo geschrieben) der in der Anleitung angegebenen Menge reinkippt, dann den Motor kurz laufen lässt, damit sich der Wandler füllt, und dann nachfüllt. Ich würde nicht den ganzen Rest einfüllen, sondern erst eine Probefahrt machen, damit das Öl warm wird, und dann in mehreren Durchgängen messen und nachfüllen, um den Pegel möglichst nah an Max zu bringen.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Gelöst] Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 834 19.02.19 10:15

vor dem kopf hängen lassen - in ruhe überlegen :-)

bkohrs 407 19.02.19 10:37

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Weißer Wal 365 19.02.19 10:55

Hilfe

Conny 362 19.02.19 12:50

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Michael 420SE 454 19.02.19 19:22

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 344 19.02.19 22:04

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 323 19.02.19 22:30

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Thorsten 560 SE 331 20.02.19 09:19

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

Michael 420SE 368 20.02.19 18:47

Re: Mich hat’s erwischt - Automatikgetriebe 420SE defekt

tourer71 308 21.02.19 14:47

erstmal die Modellierdruckdose

Nemo 288 21.02.19 16:00

Re: erstmal die Modellierdruckdose

Weißer Wal 294 21.02.19 16:55

Modelliert wird da gar nix...

Ölprinz 294 21.02.19 17:02

Re: Modelliert wird da gar nix...

tourer71 300 21.02.19 17:24

Re: Modelliert wird da gar nix...

Weißer Wal 258 22.02.19 12:15

Grins, nun würde mich aber auch die Funktionsweise einer Modellierdruckdose interessieren (k.T.)

Nemo 262 21.02.19 19:15

Extra für dich...

Ölprinz 324 21.02.19 20:19

Jupp, Volltreffer, daß ist was für mich (k.T.)

Nemo 245 21.02.19 20:24

Das hilft alles gar nicht...

Dorian 306 21.02.19 22:28

Re: Das hilft alles gar nicht...

BerndB 302 22.02.19 00:56

Interessant..

Bibo SEC 300 22.02.19 09:43

Re: Interessant..

BerndB 274 26.02.19 10:58

Rückmeldung - Modulierdruckdose ist es nicht

tourer71 270 03.03.19 21:16

Re: Rückmeldung - Modulierdruckdose ist es nicht

Michael 420SE 257 04.03.19 08:33

Oder gleich auf 5-Gang umrüsten...

Iuvenor 249 08.03.19 18:01

Federpaket K2

tourer71 246 09.03.19 10:48

Re: Das hilft alles gar nicht...

Bibo SEC 264 11.03.19 09:52

wer glaubt – wird selig

Nemo 212 11.03.19 10:38

Ja

Conny 225 11.03.19 11:41

Re: Ja

Bibo SEC 202 11.03.19 19:45

Re: Ja

Thorsten 560 SE 199 12.03.19 11:41

Re: Ja

Bibo SEC 202 12.03.19 12:13

Re: Ja

Michael 420SE 215 12.03.19 17:41

Mehr oder weniger

Conny 184 12.03.19 18:48

Getriebe definitiv verschlissen - Frage zu Tauschgetrieben

tourer71 213 17.03.19 00:23

Re: Getriebe definitiv verschlissen - Frage zu Tauschgetrieben

Michael 420SE 226 17.03.19 07:56

..stimmt Michael..

c70 T5 235 17.03.19 08:42

Überholen!

Conny 175 17.03.19 09:24

die "Schwarzen Schafe" lauern schon

Nemo 198 17.03.19 09:34

..lauern die nicht überall, Matze ?

c70 T5 170 17.03.19 10:33

das ist ja das Schlimme

Nemo 161 17.03.19 11:20

Re: ..lauern die nicht überall, Matze ? Anhänge

tourer71 231 17.03.19 12:47

Feedback

Conny 167 17.03.19 12:52

Tauschgetriebe 722.324 / 722.355 - Teilenummern

murdock 244 17.03.19 17:58

Re: Tauschgetriebe 722.324 / 722.355 - Teilenummern

tourer71 185 17.03.19 21:17

Re: Tauschgetriebe 722.324 / 722.355 - Teilenummern

murdock 177 18.03.19 10:50

Ich würde es nicht tun

Thorsten 560 SE 166 18.03.19 16:24

Re: Ich würde es nicht tun

tourer71 163 18.03.19 17:15

Re: Ich würde es nicht tun

Michael 420SE 155 18.03.19 17:44

..manchmal MUSS man investieren..

c70 T5 164 18.03.19 18:48

Entscheidung gefällt - Problem behoben

tourer71 201 24.03.19 20:16

Re: Tauschgetriebe 722.324 / 722.355 - Teilenummern

Hans Andreas 137 04.04.19 20:46

Uij, der "sehe-ich-auch-so-Hans" ist wieder da

Nemo 126 04.04.19 20:58



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen