Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

04.06.19 20:10

Thema: Re: Er läuft warm nicht, geht aus 260er

Hallo zusammen,
so, wie immer im Leben kommt es manchmal anders als es geplant war ..... egal, deshalb konnte ich erst jetzt wieder mal nach dem 260er schauen.
Also, Nockenwellensensor ist neu
Hauptstromrele überprüft und auch ein neues rein
Zündfunken hat der
Am Steuergerät Kontakt (5 & 6 meine ich war`s) hat 12 V
Das Startventil spritzt ein
Benzinpumpe läuft bei Zündung an

Das neueste, jetzt springt er garnicht mehr an :-(
Wie ist das denn mit dem Steuergerät ? Kann man das irgendwie noch prüfen (außer die Spannungsversorgung) ?

Für Antworten schon mal vielen Dank !!

Gruß
Gerry
Thema Autor Klicks Datum/Zeit

[Problem] Er läuft warm nicht, geht aus 260er

Gerry 393 21.03.19 23:58

Re: Er läuft warm nicht, geht aus 260er

Michael 420SE 254 22.03.19 06:41

Re: Er läuft warm nicht, geht aus 260er

BGLFloh 199 22.03.19 06:58

falsche Zündkerzen?

Nemo 193 22.03.19 09:33

Re: falsche Zündkerzen?

Michael 420SE 194 22.03.19 15:29

Re: Er läuft warm nicht, geht aus 260er

RALF-300SE 241 22.03.19 10:25

Kurbelwellensensor ist ein ganz heißer Kandidat !

lutz-volk*nachrichtentechnik* 232 23.03.19 12:19

Re: Kurbelwellensensor ist ein ganz heißer Kandidat !

RALF-300SE 213 23.03.19 13:52

Nockenwellensensor

RALF-300SE 197 24.03.19 21:01

Re: Nockenwellensensor

lovegood 157 24.03.19 22:37

Sinn und Zweck vom Nockenwellensensor

lutz-volk*nachrichtentechnik* 155 25.03.19 00:26

Re: Sinn und Zweck vom Nockenwellensensor

RALF-300SE 182 25.03.19 11:01

Re: Er läuft warm nicht, geht aus 260er

Gerry 165 24.03.19 20:18

Re: Er läuft warm nicht, geht aus 260er

lutz-volk*nachrichtentechnik* 168 24.03.19 23:54

Re: Er läuft warm nicht, geht aus 260er

Gerry 95 04.06.19 20:10

Re: Er läuft nun überhaupt nicht mehr.....

lutz-volk*nachrichtentechnik* 102 04.06.19 21:30

Vielleicht auch mal...

Conny 84 05.06.19 10:04

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 82 06.06.19 22:33

Re: Er läuft nun überhaupt nicht mehr.....

Michael 420SE 88 07.06.19 07:35

Re: Er läuft nun überhaupt nicht mehr.....

lovegood 74 07.06.19 13:55

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 51 14.06.19 20:58

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 45 14.06.19 20:57

Re: Er läuft warm nicht, geht aus 260er

JAPAN 300SE 87 05.06.19 13:06

Re: Er läuft warm nicht, geht aus 260er

Gerry 56 14.06.19 21:00



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen