Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

22.07.19 09:14

Thema: Zündung M103 300E und 260E - Frage zu Teilenummern ?

Hallo zusammen,

da ich ja ein ähnliches Problem bei meinem 260E letztes Jahr mal hatte,
was sich mit peinlichem Säubern und trocknen der Verteilerkappe beheben lies,
der 260E nun sehr schön läuft, sehe ich die Zündungsthematik in anderen Augen.
Ich hätte das, wenn ich es nicht selber erlebt hätte, die Probleme viel eher der Spritseite zugeordnet...

Ich habe ja auch noch einen 300E, der nun ähnlich unschön läuft, wenn er warm ist, grad aber abgemeldet ist...

Da sich das nun wieder mal öfter zeigt im Forum nun meine Frage:

Welche Artikelnummern sollte man für Verteilerkappe und Verteilerfinger nehmen ?
Hier sollte man ja nur orginal Bosch Teile nehmen, das habe ich so richtig verstanden ?
Kann jemand die Nummern posten ?
1. Verteilerkappe ?
2. Verteilerfinger ?
3. Welche Zündkerzen sollten denn in dem M103 ?

Die drei Teile sind ja für den 260E und den 300E ja identisch ?

Ich werden im Winter das mal bei meinem 300E angehen.
Also Zündkerzen, Verteilerfinger und -Kappe erneuern. Dann mal sehen...

Vielen Dank,
viele Grüße,
Manfred
Thema Autor Klicks Datum/Zeit

[Gelöst] Er läuft warm nicht, geht aus 260er

Gerry 603 21.03.19 23:58

Re: Er läuft warm nicht, geht aus 260er

Michael 420SE 435 22.03.19 06:41

Re: Er läuft warm nicht, geht aus 260er

BGLFloh 317 22.03.19 06:58

falsche Zündkerzen?

Nemo 317 22.03.19 09:33

Re: falsche Zündkerzen?

Michael 420SE 358 22.03.19 15:29

Re: Er läuft warm nicht, geht aus 260er

RALF-300SE 392 22.03.19 10:25

Kurbelwellensensor ist ein ganz heißer Kandidat !

lutz-volk*nachrichtentechnik* 410 23.03.19 12:19

Re: Kurbelwellensensor ist ein ganz heißer Kandidat !

RALF-300SE 387 23.03.19 13:52

Nockenwellensensor

RALF-300SE 365 24.03.19 21:01

Re: Nockenwellensensor

lovegood 278 24.03.19 22:37

Sinn und Zweck vom Nockenwellensensor

lutz-volk*nachrichtentechnik* 281 25.03.19 00:26

Re: Sinn und Zweck vom Nockenwellensensor

RALF-300SE 355 25.03.19 11:01

Kurbelwellensensor - mit welcher Teilenummer ?

Manfred500se 110 22.07.19 09:17

Re: Er läuft warm nicht, geht aus 260er

Gerry 294 24.03.19 20:18

Re: Er läuft warm nicht, geht aus 260er

lutz-volk*nachrichtentechnik* 307 24.03.19 23:54

Re: Er läuft warm nicht, geht aus 260er

Gerry 231 04.06.19 20:10

Re: Er läuft nun überhaupt nicht mehr.....

lutz-volk*nachrichtentechnik* 272 04.06.19 21:30

Vielleicht auch mal...

Conny 210 05.06.19 10:04

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 206 06.06.19 22:33

Re: Er läuft nun überhaupt nicht mehr.....

Michael 420SE 260 07.06.19 07:35

Re: Er läuft nun überhaupt nicht mehr.....

lovegood 205 07.06.19 13:55

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 184 14.06.19 20:58

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 166 14.06.19 20:57

Re: Er läuft warm nicht, geht aus 260er

JAPAN 300SE 205 05.06.19 13:06

Re: Er läuft warm nicht, geht aus 260er

Gerry 215 14.06.19 21:00

Re: Er läuft warm nicht, geht aus 260er

Gerry 178 20.07.19 00:28

Vielen Dank für die vorbildliche Rückmeldung !

lutz-volk*nachrichtentechnik* 148 20.07.19 10:37

Re: Vielen Dank für die vorbildliche Rückmeldung !

Peter500SEL 120 20.07.19 18:08

Zündung M103 300E und 260E - Frage zu Teilenummern ?

Manfred500se 129 22.07.19 09:14

noch ne Frage zum Anspringverhalten ?

Manfred500se 123 22.07.19 09:19

Re: noch ne Frage zum Anspringverhalten ?

Thorsten 560 SE 105 23.07.19 14:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen