Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

22.03.19 06:24

Thema: Re: Normal

Quote
Conny schrieb:

Das 'selbständige' leeren des Behälters, liegt meistens am Wasserverlust unten an den Dichtungen wo die Pumpen stecken...

Ja, das hatte ich auch schon mal. Wenn man nichts nachfüllt, sieht man irgendwann am Pegel, an welcher Pumpe die undichte Stelle ist. Die Pumpe für die SRA sitzt etwas höher, so dass bei Wasserknappheit nur noch die Frontscheibe bespritzt wird.

Wenn man Glück hat, sitzt bloß eine Pumpe nicht richtig (vielleicht mal beim Schrauben drangestoßen). Die sind nämlich nur gesteckt. Einfach mal rausziehen, schauen, ggf. die Dichtung reinigen und wieder reinstecken.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Problem] Wischwasserverlust

Dorian 326 22.03.19 00:19

Bei mir identisch!

Andreas-B-Wxxx 166 22.03.19 00:22

Normal

Conny 170 22.03.19 01:01

Re: Normal

Michael 420SE 184 22.03.19 06:24

Re: Wischwasserverlust, SRA -Schlaeuche ?

johannes 158 22.03.19 16:04

Re: Wischwasserverlust, rückschlagventile

vogt 146 22.03.19 18:28

Re: Wischwasserverlust

Sigi05 159 23.03.19 08:44

Re: Wischwasserverlust

alexander 136 25.03.19 08:08

Re: Wischwasserverlust

Stephan 108 25.03.19 10:28

Re: Wischwasserverlust Anhänge

Suppi 177 25.03.19 16:56

Re: Wischwasserverlust

Twinvieuwbay 101 26.03.19 06:50

Re: Wischwasserverlust

Stephan 81 10.04.19 20:01

Re: Wischwasserverlust

Twinvieuwbay 68 10.04.19 21:28

Re: Wischwasserverlust

Stephan 64 10.04.19 21:59

Re: Wischwasserverlust

Bibo SEC 65 11.04.19 07:12

Re: Wischwasserverlust

Michael 420SE 50 11.04.19 07:24

Re: Wischwasserverlust

Twinvieuwbay 50 11.04.19 07:31



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen