Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

25.03.19 15:21

Thema: Fehlersuche 500 se bj 7/87 kraftstoffpumpenrelais

Hallo zusammen, ich bin neu unter den w126 Besitzern.
Bin 26 und komme aus Oberhausen.

Folgendes: Ich habe mir einen 500se 265PS gekauft mit GAT system, bei dem der Motor nicht läuft. Mit überbrücken von kpr schon.
Soweit habe ich überall Spannung. Klemme TD kommt 6V an. Klemme TF nur 1.5V. Hat jemand eine Anleitung wie man genau das Kpr prüft und die Anschlüsse? Meine Teile Nr 002 545 16 05.
Also mit dem kpr 003 545 25 05 Läuft er nicht. Kann ich andere relais auch verwenden? Die schaltung ist ja etwas anders.

MfG Bennet
Thema Autor Klicks Datum/Zeit

Fehlersuche 500 se bj 7/87 kraftstoffpumpenrelais

Evo206 281 25.03.19 15:21

Willkommen im Forum

Nemo 138 25.03.19 17:42

Re: Willkommen im Forum

Evo206 116 25.03.19 23:06

Re: Fehlersuche 500 se bj 7/87 kraftstoffpumpenrelais

lovegood 153 25.03.19 18:07

Re: Fehlersuche 500 se bj 7/87 kraftstoffpumpenrelais

Evo206 117 25.03.19 23:12

Re: Fehlersuche 500 se bj 7/87 kraftstoffpumpenrelais

Evo206 111 26.03.19 00:18

Re: Fehlersuche 500 se bj 7/87 kraftstoffpumpenrelais

mercedes420blau 86 29.03.19 22:07

Re: Fehlersuche 500 se bj 7/87 kraftstoffpumpenrelais

Evo206 70 09.04.19 00:17

Re: Fehlersuche 500 se bj 7/87 kraftstoffpumpenrelais

Michael 420SE 65 09.04.19 07:00

Re: Fehlersuche 500 se bj 7/87 kraftstoffpumpenrelais

Evo206 54 09.04.19 19:01

Re: Fehlersuche 500 se bj 7/87 kraftstoffpumpenrelais

Michael 420SE 52 09.04.19 19:20



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen