Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

26.04.19 14:20

Thema: [Problem] Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

Hallo allerseits,

ich wollte vor drei Wochen die erste Runde für dieses Jahr drehen, aber der Motor ließ sich nicht starten.
Benzinpumpen laufen.
Hab das Forum durchforstet und erst mal den Zündfunken geprüft. Von der Zündspule kam kein Funken.
Habe eben eine neue Spule eingebaut, aber es kommt noch immer kein Zündfunke.
Was mir auffiel: beim Startvorgang klackte es jedesmal im Zündsteuergerät- ist das normal?
Und welche Ursache kann es haben, wenn innerhalb kurzer Zeit (das andere hat sich Mitte vergangenes Jahr verabschiedet) zwei Zündsteuergeräte durchhauen?

Ratlose Grüße aus dem Westerwald


Marco

___________________________________

W126 420 SE, EZ 9/87
W140 S 500, EZ 06/93
VSA631 MB100D, EZ 09/91
S212 E 500, EZ 09/13
Thema Autor Klicks Datum/Zeit

[Problem] Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

waellerbj76 400 26.04.19 14:20

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

Thorsten 560 SE 247 26.04.19 14:40

....Zündsteuergerät klackt.....

lutz-volk*nachrichtentechnik* 245 26.04.19 16:51

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

Michael 420SE 303 26.04.19 20:14

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

lovegood 221 27.04.19 01:05

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

waellerbj76 214 27.04.19 10:54

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

lovegood 217 27.04.19 18:53

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

waellerbj76 219 29.04.19 12:42

Heißer Kandidat: ZSG

waellerbj76 210 29.04.19 13:40

Re: Heißer Kandidat: ZSG

Thorsten 560 SE 228 29.04.19 14:02

Re: Heißer Kandidat: ZSG

waellerbj76 207 29.04.19 14:45

Re: Heißer Kandidat: ZSG

Michael 420SE 271 29.04.19 20:03

Re: Heißer Kandidat: ZSG

waellerbj76 197 29.04.19 20:30

Re: Heißer Kandidat: ZSG

Thorsten 560 SE 206 30.04.19 08:38

Re: Heißer Kandidat: ZSG

waellerbj76 192 30.04.19 15:59

Re: Heißer Kandidat: ZSG

waellerbj76 175 09.05.19 17:48

Re: Heißer Kandidat: ZSG

Thorsten 560 SE 162 10.05.19 08:21

Früh

Conny 168 10.05.19 11:56

Re: Früh

Thorsten 560 SE 151 10.05.19 12:11

Re: Früh

waellerbj76 147 10.05.19 13:47

Spritzufuhr

waellerbj76 134 19.05.19 13:20

Re: Spritzufuhr

Michael 420SE 174 19.05.19 16:33

Update- neues ZSG verbaut

waellerbj76 123 14.06.19 21:37

Re: Update- neues ZSG verbaut

Michael 420SE 119 15.06.19 06:57



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen