Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

29.04.19 14:02

Thema: Re: Heißer Kandidat: ZSG

Hallo Marco,

es ist sehr unwahrscheinlich das der schlechte Motorlauf am ZSG liegt. Die Dinger kennen eigentlich nur zwei Zustände kaputt oder heile. In wenigen Fällen ist der Drucksensor für die Unterdruckverstellung defekt. Bevor du jetzt das Ding ausbaust und wegschickst überprüfe doch erstmal die Zündung wo sie im Leerlauf steht. Sollte mit Unterdruck so zwischen 10 und 15 Grad vor OT stehen. Wenn sie da ist und nicht hin und her springt ist das ZSG auch in Ordnung und der Fehler liegt woanders.

Gruß Thorsten
Thema Autor Klicks Datum/Zeit

[Problem] Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

waellerbj76 402 26.04.19 14:20

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

Thorsten 560 SE 250 26.04.19 14:40

....Zündsteuergerät klackt.....

lutz-volk*nachrichtentechnik* 248 26.04.19 16:51

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

Michael 420SE 306 26.04.19 20:14

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

lovegood 222 27.04.19 01:05

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

waellerbj76 215 27.04.19 10:54

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

lovegood 219 27.04.19 18:53

Re: Motor M116 EZ 9/87 startet nicht- Zündsteuergerät klackt

waellerbj76 221 29.04.19 12:42

Heißer Kandidat: ZSG

waellerbj76 213 29.04.19 13:40

Re: Heißer Kandidat: ZSG

Thorsten 560 SE 230 29.04.19 14:02

Re: Heißer Kandidat: ZSG

waellerbj76 211 29.04.19 14:45

Re: Heißer Kandidat: ZSG

Michael 420SE 273 29.04.19 20:03

Re: Heißer Kandidat: ZSG

waellerbj76 197 29.04.19 20:30

Re: Heißer Kandidat: ZSG

Thorsten 560 SE 209 30.04.19 08:38

Re: Heißer Kandidat: ZSG

waellerbj76 194 30.04.19 15:59

Re: Heißer Kandidat: ZSG

waellerbj76 178 09.05.19 17:48

Re: Heißer Kandidat: ZSG

Thorsten 560 SE 166 10.05.19 08:21

Früh

Conny 170 10.05.19 11:56

Re: Früh

Thorsten 560 SE 155 10.05.19 12:11

Re: Früh

waellerbj76 148 10.05.19 13:47

Spritzufuhr

waellerbj76 134 19.05.19 13:20

Re: Spritzufuhr

Michael 420SE 174 19.05.19 16:33

Update- neues ZSG verbaut

waellerbj76 123 14.06.19 21:37

Re: Update- neues ZSG verbaut

Michael 420SE 120 15.06.19 06:57



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen