Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

04.05.19 07:03

Thema: [Problem] Relaisfrage Licht



Hallo zusammen,

ich habe eine Frage bzgl. Relais an euch. Bei meiner letzten Ausfahrt bemerkte ich nach einiger Fahrzeit ein Klackern im Fußraum Beifahrerseite. Inzwischen ist es - zumindest - identifiziert: siehe Foto unten links. Symtom tritt auf beim Bremsen oder Öffnen der Türen. Beim Losfahren jeweils ein "Klick", nach ca. 30 min. Fahrzeit ein "Dauerklicken" für gut 15 Sekunden.

Besonders irritiert war ich, da das Teil eine Becker-Beschriftung hat.

Habt ihr bitte Tipps für mich, was a) zu tun ist bzw. b) was da grundsätzlich passiert? Bremsleuchte funktioniert, Innenbeleuchtung ebenfalls...

Herzlichen Dank.

Grüße aus der Kurpfalz
Jochen



1-mal bearbeitet. Zuletzt am 04.05.19 07:08.
Thema Autor Klicks Datum/Zeit

[Problem] Relaisfrage Licht Anhänge

supergoali 355 04.05.19 07:03

Hat der Wagen EDW? (k.T.)

StefanSK 159 04.05.19 10:12

Ja, denn das ist das Steuergerät EDW

lovegood 178 04.05.19 16:31

Da steht sogar EDW auf dem Typenaufkleber drauf! (k.T.)

Michael 420SE 162 04.05.19 18:01

Re: Da steht sogar EDW auf dem Typenaufkleber drauf!

supergoali 191 04.05.19 18:41

..google besser : EDW..

c70 T5 200 04.05.19 18:47

Re: ..google besser : EDW..

supergoali 225 05.05.19 07:13

Besserwisserei

Ölprinz 244 05.05.19 08:09

Re: Relaisfrage Licht

JanBia 128 17.07.19 07:32

Re: Relaisfrage Licht

supergoali 103 17.07.19 19:56

Re: Relaisfrage Licht

JanBia 79 24.07.19 21:13

Re: Relaisfrage Licht

lovegood 71 24.07.19 23:10



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen