Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

06.05.19 19:27

Thema: Lehrlauf beim M103

Hallo zusammen, mir ist heute aufgefallen das sich mein 260er bei kaltem Motor so bei 1000U/min einpendelt.
Wenn der Motor warm ist liegt er um die 750U/min Was ich ok finde.
Könnte es sein das irgendein Fühler noch ordnungsgemäß arbeitet?
Ist mir bis jetzt noch nie aufgefallen da ich vo n zu Hause immer ein paar Kilometer fahren kann bis ich irgendwo anhalte.

Sternengrüße
Stephan



Thema Autor Klicks Datum/Zeit

Lehrlauf beim M103

Stephan 206 06.05.19 19:27

Re: Lehrlauf beim M103

Michael 420SE 118 07.05.19 07:07

Re: Lehrlauf beim M103

Seppo300SE 94 07.05.19 08:45

Re: Leerlauf beim M103

Stephan 88 07.05.19 10:02

Re: Leerlauf beim M103

Robi500se 82 07.05.19 10:06

Re: Lehrlauf beim M103

Robi500se 84 07.05.19 10:02

Re: Lehrlauf beim M103

Stephan 84 07.05.19 10:21

Re: Lehrlauf beim M103, mehrere Fuehler

johannes 89 07.05.19 16:24

Re: Leerlauf beim M103, mehrere Fühler

lutz-volk*nachrichtentechnik* 101 08.05.19 01:30

Re: Leerlauf beim M103, mehrere Fühler

Stephan 78 08.05.19 09:49

Re: Leerlauf beim M103, mehrere Fühler

johannes 66 08.05.19 17:00

Re: Leerlauf beim M103, mehrere Fühler

johannes 66 08.05.19 16:54

Re: Leerlauf beim M103, mehrere Fühler

Stephan 68 08.05.19 19:03

Re: Leerlauf beim M103, mehrere Fühler

Michael 420SE 74 08.05.19 20:14



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen