Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

06.05.19 19:39

Thema: [Gelöst] Fehlersuche Zündschloß ? Spannung an Pumpe ?

Hallo,

ich habe folgendes Problem:
Fahrzeug läuft einwand steht dabach 1 Woche nur rum .
Plötzlich startet er nicht mehr..?

500 Sel Bj. 1988

Wenn ich mit einer 2ten Autobatterie die Benzinpumpen von unten extra bestrome, laufen sie einwandfrei und das Fahrzeug ebenso.
Klemme ich das Pumpenpaket vom Direktstrom ab geht er aus.

Hatte das schonmal jemand ?
Kann das Problem vom Zündschloß her kommen ?


Gruß
Robert

RICHTIGE AUTOS werden HINTEN angetrieben !
... ALLES ANDERE sind KUTSCHEN !
Thema Autor Klicks Datum/Zeit

[Gelöst] Fehlersuche Zündschloß ? Spannung an Pumpe ?

Robert 156 06.05.19 19:39

Stichwort für Suchfunktion + tausend hilfreichen Antworten: KPR (k.T.)

lutz-volk*nachrichtentechnik* 70 06.05.19 22:29

Re: Fehlersuche Zündschloß ? Spannung an Pumpe ?

Robert 76 07.05.19 21:00

Re: Fehlersuche Zündschloß ? Spannung an Pumpe ?

Robert 66 07.05.19 21:04

Re: Fehlersuche Zündschloß ? Spannung an Pumpe ?

Michael 420SE 67 08.05.19 20:18

Re: Fehlersuche Zündschloß ? Spannung an Pumpe ?

Robert 70 07.05.19 21:07

Re: Fehlersuche Zündschloß ? Spannung an Pumpe ?

lovegood 77 07.05.19 21:34

oder halt eine miserable Masseverbindung, Strom braucht einen Rückweg :)

lutz-volk*nachrichtentechnik* 95 08.05.19 00:55

Re: oder halt eine miserable Masseverbindung, Strom braucht einen Rückweg :)

Thorsten 560 SE 72 08.05.19 11:05

Re: oder halt eine miserable Masseverbindung, Strom braucht einen Rückweg :)

Stephan 66 08.05.19 13:16

Re: Fehlersuche Zündschloß ? Spannung an Pumpe ?

Robert 66 08.05.19 20:11

Re: Fehlersuche Zündschloß ? Spannung an Pumpe ? Rückmeldung

lutz-volk*nachrichtentechnik* 62 12.05.19 22:26

Re: Fehlersuche Zündschloß ? Spannung an Pumpe ? Anhänge

Robert 70 13.05.19 22:03

Re: Fehlersuche Zündschloß ? Spannung an Pumpe ?

Robert 48 13.05.19 22:04

Re: Fehlersuche Zündschloß ? Spannung an Pumpe ?

Robert 47 13.05.19 22:06

Re: Fehlersuche Zündschloß ? Spannung an Pumpe ?

BerndB 52 14.05.19 12:21



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen