Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

14.05.19 19:24

Thema: Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Hallo Max,
hast Du den Thermostaten mit dem Bypassventil so eingesetzt wie es sein soll?
Gruß Matze
Thema Autor Klicks Datum/Zeit

Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 303 14.05.19 14:59

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 178 14.05.19 15:30

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 171 14.05.19 15:36

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Nemo 184 14.05.19 19:24

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

AndreasB 170 15.05.19 12:46

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 145 15.05.19 13:05

der Bypass muß genug Querschnitt haben

Nemo 147 15.05.19 17:27

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 163 15.05.19 13:19

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 148 15.05.19 19:28

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 134 17.05.19 15:37

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 133 18.05.19 06:20

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal?? Anhänge

MaxR 150 18.05.19 08:53

wieder mal was gelernt, danke

Nemo 126 18.05.19 09:29

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 146 18.05.19 14:48

Problem gelöst!!!! Anhänge

MaxR 179 01.06.19 12:50

Re: Problem gelöst!!!!

BGLFloh 137 02.06.19 08:14

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 104 02.06.19 20:24

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

lovegood 89 02.06.19 21:12

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 85 02.06.19 22:04



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen