Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

18.05.19 09:29

Thema: wieder mal was gelernt, danke

Moin Max,
eine mir bisher unbekannte Kontruktion. (so kann's kommen, wenn man sich nur mit Bubenmotoren abgibt grinz)
Jetzt verstehe ich auch die Funktion vom Stift, mit ihm wird also die Wärme zur anderen Seite geleitet.
Wieso, weshalb u. warum das so gemacht wird, verstehe ich zwar noch nicht (da es ja auch einfacher, per Bypass geht),
aber ist natürlich auch ne Methode des Thermostaten zum Öffnen zu bewegen.
Ich würde die einfacheren Thermostaten (mit Loch, oder auch mit Ventil) ausprobieren und das Loch in der
Dichtung mal frei lassen, oder auch mal verschließen.
Jedenfalls gefällt mir der Temperaturanstieg vorm ersten Öffnen auch ganz u. garnicht.
Gruß Matze
Thema Autor Klicks Datum/Zeit

Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 415 14.05.19 14:59

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 226 14.05.19 15:30

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 210 14.05.19 15:36

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Nemo 236 14.05.19 19:24

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

AndreasB 232 15.05.19 12:46

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 186 15.05.19 13:05

der Bypass muß genug Querschnitt haben

Nemo 192 15.05.19 17:27

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 206 15.05.19 13:19

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 188 15.05.19 19:28

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 171 17.05.19 15:37

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 174 18.05.19 06:20

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal?? Anhänge

MaxR 197 18.05.19 08:53

wieder mal was gelernt, danke

Nemo 161 18.05.19 09:29

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 199 18.05.19 14:48

Problem gelöst!!!! Anhänge

MaxR 267 01.06.19 12:50

Re: Problem gelöst!!!!

BGLFloh 200 02.06.19 08:14

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 148 02.06.19 20:24

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

lovegood 134 02.06.19 21:12

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 128 02.06.19 22:04

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 87 07.11.19 09:48

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Conny 79 07.11.19 10:43

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

sir_toni 70 07.11.19 11:10

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Thorsten 560 SE 72 07.11.19 11:59

Re: normal

alphagent 79 07.11.19 13:08

Re: normal

Stephan 73 07.11.19 15:50

Re: normal

Thorsten 560 SE 74 07.11.19 15:56

Denke auch! Pumpe

MaxR 68 07.11.19 16:54

Re: Denke auch! Pumpe

BerndB 62 07.11.19 17:46

Ich halte es nicht für ein Problem ...

StefanSK 70 07.11.19 19:24

Re: Ich halte es nicht für ein Problem ...

Dorian 66 07.11.19 22:43

Re: Ich halte es nicht für ein Problem ...

MaxR 62 08.11.19 06:29

Re: Ich halte es nicht für ein Problem ...

Michael 420SE 59 08.11.19 06:46

Re: Denke auch! Pumpe

Thorsten 560 SE 67 08.11.19 08:42

Re: Denke auch! Pumpe

Michael 420SE 59 08.11.19 17:20

Re: Denke auch! Pumpe

MaxR 54 09.11.19 08:18

Re: Denke auch! Pumpe

StefanSK 44 09.11.19 08:38

Re: Denke auch! Pumpe

Franz56 48 09.11.19 11:25

Re: Denke auch! Pumpe

MaxR 51 09.11.19 19:01

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal?? Anhänge

kermit 78 09.11.19 19:51

DAS ist doch mal eine fundierte Info!

votes_love 58 09.11.19 22:05

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 56 10.11.19 09:28



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen