Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

08.06.19 11:35

Thema: Re: Wohl eher nicht...

Quote
Michael 420SE schrieb:

Ventilschaftdichtungen sind Verschleißteile und, bei den Benzinern jedenfalls, häufiger fällig als Kolbenringe.


Michael

Stimmt.

Aber der Ölverlust über die VSD ist wenn, dann bei weit geschlossener Drosselklappe am größten (aufgrund der Druckverhältnisse). Wenn der Ölverlust aber auf der Autobahn auftritt, vermute ich höhere Drehzahl und eher weiter geöffnete Drosselklappe ... wobei - zugegebenermaßen - es schon sehr merkwürdig wäre, den sich am Kolbenring vorbeisegelnden Anteil dann als "Fahne" auch erkennen zu können.

Viele Grüße, St.
---
Danke ans Forum; Eure Hilfe ist immer wieder toll!

Meine Linkliste / Buchempfehlungen:


Technik-Empfehlungen:


Mein Fuhrpark:
  • Benz seit 01/2015: 300SEL 126.025 EZ 05.90 - Beschreibung und Fahrzeughistorie - einige Bilder gibt es hier, und in diesem Buch ist der Wagen auf Doppelseite 100/101 verewigt ...
  • Der Alltagswagen: Mazda CX-5, Bj. 2014
  • Dreirad seit 2013: Piaggio MP3 400RL, Bj. 2007
  • Allzweckfahrzeug seit 2004: Toyota RAV4 XA2 Bj. 2004
  • Kymco Spacer 125 Bj. 1999 (1999 - 2013, verkauft)
  • VW Golf III Variant Bj. 1996 (2003 - 2004, in Zahlung gegeben)
  • Peugeot 306 Roland Garros Bj. 1995 (1995 - 2003, verkauft)
  • Mitsubishi Colt, Bj. 1994 (2001 - 2002, verkauft)
  • Peugeot 205 XRD Bj. 1987 (1987 - 1995, in Zahlung gegeben)
  • Peugeot 205 XRD Bj. 1986 (1986 - 1987, gewandelt)
  • Fiat 500 L Bj. 1970 (1984 - 1986, verkauft)


und sonst:


Thema Autor Klicks Datum/Zeit

Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

tempur 300 07.06.19 21:46

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

Conny 204 08.06.19 00:00

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre) Anhänge

paul126 262 08.06.19 13:09

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

tempur 174 08.06.19 13:12

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

Michael 420SE 178 08.06.19 07:59

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

StefanSK 185 08.06.19 09:02

Wohl eher nicht...

Conny 178 08.06.19 09:26

Re: Wohl eher nicht...

StefanSK 146 08.06.19 09:42

Re: Wohl eher nicht...

Michael 420SE 158 08.06.19 10:12

Re: Wohl eher nicht...

StefanSK 174 08.06.19 11:35

Hoher Ölverbrauch bei höherer Drehzahl also

Nemo 151 08.06.19 13:04

Durchaus auch plausibel ... :-) (k.T.)

StefanSK 131 08.06.19 15:14

Zu fettes Gemisch und Verdunstung von Kraftstoff im Öl und verschlissene VSD etc. (k.T.)

votes_love 164 08.06.19 18:28

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

basti_es 155 14.06.19 13:52

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

paul126 134 15.06.19 00:30

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

basti_es 115 15.06.19 20:12

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

paul126 116 15.06.19 21:51



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen