Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

08.06.19 13:09

Thema: Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

Quote
Conny schrieb:

Moin,

Ventilschaftdichtungen oder/und Ventilschaftführungen!
Dein Mechaniker irrt. Kompression und Kerzenbild sind hier nahezu irrelevant!
Wenn die Ventilschaftdichtungen verschlissen sind, bedeutet das doch noch langen nicht, daß die Ventile an sich nicht schließen und in der Folge Verbrennung und Kompression unsauber wären...

Hallo Foristen

Dieser Aussage schließe ich mich an.
Die Motoren kommen jetzt nach über 30 Jahre mit den üblichen Verschleißerscheinungen einher.
Die Dichtungen allgemein sind fällig und haben ihren Dienst getan.
Bei den Revisionen der M116 M117 stellt sich immer wieder das gleich Bild und man sieht erst alles wenn die Köpfe auf dem Tisch liegen.
Zu dem Thema komme ich mit reichlich Bebilderung in Kürze.
Mit neuen Gleitschienen,Kette Kettenspanner usw ist es auf Dauer nicht getan.Anbei 3 Fotos vorab.










Gruß Paul
Thema Autor Klicks Datum/Zeit

Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

tempur 300 07.06.19 21:46

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

Conny 204 08.06.19 00:00

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre) Anhänge

paul126 261 08.06.19 13:09

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

tempur 174 08.06.19 13:12

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

Michael 420SE 178 08.06.19 07:59

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

StefanSK 185 08.06.19 09:02

Wohl eher nicht...

Conny 178 08.06.19 09:26

Re: Wohl eher nicht...

StefanSK 146 08.06.19 09:42

Re: Wohl eher nicht...

Michael 420SE 158 08.06.19 10:12

Re: Wohl eher nicht...

StefanSK 174 08.06.19 11:35

Hoher Ölverbrauch bei höherer Drehzahl also

Nemo 151 08.06.19 13:04

Durchaus auch plausibel ... :-) (k.T.)

StefanSK 131 08.06.19 15:14

Zu fettes Gemisch und Verdunstung von Kraftstoff im Öl und verschlissene VSD etc. (k.T.)

votes_love 164 08.06.19 18:28

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

basti_es 155 14.06.19 13:52

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

paul126 134 15.06.19 00:30

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

basti_es 115 15.06.19 20:12

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

paul126 116 15.06.19 21:51



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen