Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

12.06.19 23:08

Thema: Re: Automatikgetriebe Schaltet nicht

Ich habe den wagen seit ca. 5 jahren in dieser Zeit wurde am Getriebe nichts gemacht...was die Vorbesitzer gemacht haben oder auch nicht kann ich nicht sagen...
Als ich dann neulich bei nem bekannten war hat er nachgesehen das zu wenig öl drin ist und hat besagte 750ml nachgefüllt...
dann bin ich ca. 100km gefahren ohne irgendwelche Veränderungen , und dann fing es an das er sich manchmal verschalten hat und je länger ich gefahren bin um so öfter kam es vor bis er nun gang 3 bzw. 4 nicht mehr selbst schaltet ...habe dann Sachen für einen Ölwechsel bei Mercedes besorgt und auch gleich gewechselt doch es brachte keine Veränderung. der Ölstand ist jetzt bei warmem laufenden Motor genau zwischen min und max...
Er hat jetzt ca 250.000km
Thema Autor Klicks Datum/Zeit

[Problem] Automatikgetriebe Schaltet nicht

R.Berroth 203 12.06.19 14:09

Re: Automatikgetriebe Schaltet nicht

Stephan 105 12.06.19 14:43

Re: Automatikgetriebe Schaltet nicht

Michael 420SE 100 12.06.19 18:03

Re: Automatikgetriebe Schaltet nicht

R.Berroth 87 12.06.19 23:08

Re: Automatikgetriebe Schaltet nicht

Michael 420SE 84 13.06.19 07:33

Re: Automatikgetriebe Schaltet nicht

R.Berroth 78 13.06.19 08:55

Re: Automatikgetriebe Schaltet nicht

Nemo 74 13.06.19 09:18

Re: Automatikgetriebe Schaltet nicht

R.Berroth 70 13.06.19 09:29

Re: Automatikgetriebe Schaltet nicht

Nemo 76 13.06.19 09:47

Re: Automatikgetriebe Schaltet nicht Anhänge

R.Berroth 105 13.06.19 12:17

Re: Automatikgetriebe Schaltet nicht

Thorsten 560 SE 89 13.06.19 12:37

doch falsches Öl ?

Nemo 89 13.06.19 14:09

Re: doch falsches Öl ?

R.Berroth 85 13.06.19 14:42

Re: doch falsches Öl ?

Thorsten 560 SE 85 13.06.19 16:17

Re: doch falsches Öl ?

Bibo SEC 69 14.06.19 09:33



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen