Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

26.06.19 14:57

Thema: Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Habe heute das ÜSR getauscht (allerdings gegen ein 9-poliges, das verbaute ist 7-polig).

Der Fehler bleibt bestehen.

Ich habe bin heute etwas gefahren und der Fehler ist nicht immer identisch.

Folgende unterschiedliche Fehlerbilder gibt es: bis kurz nach Fahrtantritt ist alles roger, aber dann

1) das ASR Symbol im Tacho geht für ca 5 Sekunden an, dann wieder aus, dann wieder ca 5 Sek an. Bis zu 5 mal. Sofort danach leuchten ABS und ASR Kontrollleuchte gleichzeitig permanent auf

2) das ASR Symbol im Tacho geht einmal für ca 5 Sekunden an, sofort danach leuchten ABS und ASR Kontrollleuchte gleichzeitig permanent auf

3) das ASR Symbol im Tacho geht für ca 5 Sekunden an, dann wieder aus, dann wieder ca 5 Sek an, ca 2-3 mal. Sofort danach leuchtet nur die ASR Kontrollleuchte (das ist heute nur einmal vorgekommen)

Übermorgen werde ich den Wagen zum Benzmichel bringen, mal sehen ob der etwas findet.

Falls noch jemand eine Idee hat immer raus damit.

Gruß aus Hamburg
Adriaan

MB 500 SE, Bj 1989 Blauschwarz-met, Velour
ex MB 500 SE, Bj 1980 Champagner-met, Velour Brasil
ex MB 300 SE
ex MB 230 E
ex MB 500 SE
ex MB 280 SE
ex MB 240 TD
ex MB 230 TE
ex MB 240 D


Thema Autor Klicks Datum/Zeit

[Gelöst] ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE Anhänge

sir_vival 376 17.06.19 13:47

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Cornelius 188 18.06.19 14:37

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Conny 175 18.06.19 16:31

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

sir_vival 171 18.06.19 16:50

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Conny 172 18.06.19 19:30

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Michael 420SE 222 19.06.19 06:47

Logik

Conny 224 19.06.19 07:22

Re: Logik

paul126 167 19.06.19 11:28

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

cc-380sec 152 24.06.19 08:06

ASR I funktioniert nicht---TESTGERÄT GESUCHT---

sir_vival 152 26.06.19 09:46

TESTGERÄT GESUCHT---

Conny 144 26.06.19 09:53

Re: TESTGERÄT GESUCHT---

Thorsten 560 SE 136 26.06.19 10:07

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

Christian 143 26.06.19 10:21

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

sir_vival 140 26.06.19 14:57

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

bleeb 143 29.06.19 10:05

Re: ASR I funktioniert nicht, Bosch weiß nicht recht weiter, bitte um HILFE

sir_vival 86 12.08.19 08:36



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen