Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

04.09.19 15:25

Thema: Re: Mengenteiler

Hallo Christof,
der Mengenteiler ist nicht wirklich "undicht". Nur die Dichtung des Steuerkolbens. Ich spreche hier nicht von "Mengen" an Benzin. Geringstes nachlaufen/-tropfen (nenn es wie Du willst) reicht schon... Das riechst Du vielleicht, wenn Du den Luftfiler abnimmst... und das nur minimal weil unter der Stauscheibe.
Kann ja auch was anderes sein... kann nur sagen, was es bei mir war (oder was im Ergebnis zur Behebung diese hartnäckigen Fehlers geführt hat).
Drunter gucken hilft sicher weiter.
Ich hatte auch einmal alles (ich meine alles) durch getauscht... und dann den Mengenteiler überholen lasssen. Dummerweise hatten die das mit dem Steuerkolben nicht richtig instandgesetzt und ich hatte das mit dem überholten Mengenteiler unverändert... hat etwas gedauert, bis ich das kapiert hatte. Nach dem zweiten Versuch und nach dem der Steuerkolben dann dicht war (man kann die Dichtung falsch rum einsetzen? oder ne falsche Dichtung? ich weiß es nicht mehr...) war das Problem Geschichte.

Ist übrigens erstaunlich, was ein überholter Mengenteiler ausmacht (jedenfalls wenn richtig gemacht gruebel2). Unterschätzt das mal nicht. Die Dinger altern (verspröden im Innenleben) und verschmoddern einfach. Der Wagen lief ja vorher... hatte aber 10 Jahre mehr oder weniger gestanden... zerlegt war das Ding ne Katstrophe (Laufleistung 120tsd km). Mein Auto läuft seit dem perfekt. Ist ja auch alles neu zwinker

Gruß
Dirk
Thema Autor Klicks Datum/Zeit

[Problem] Läuft schlecht nach Warmstart.

Conny 323 02.09.19 22:06

Re: Läuft schlecht nach Warmstart.

wuja 236 03.09.19 07:56

Re: Läuft schlecht nach Warmstart.

Conny 196 03.09.19 10:53

Re: Läuft schlecht nach Warmstart.

cc-380sec 183 03.09.19 19:51

Re: Läuft schlecht nach Warmstart.

wuja 183 03.09.19 20:18

Re: Läuft schlecht nach Warmstart.

Uwe 420SE 218 03.09.19 09:23

Re: Läuft schlecht nach Warmstart.

wuja 192 03.09.19 10:23

Re: Läuft schlecht nach Warmstart.

Thorsten 560 SE 186 03.09.19 10:32

Re: Kaltstartventil

Uwe 420SE 202 03.09.19 11:22

Re: Kaltstartventil

Thorsten 560 SE 227 03.09.19 11:25

Mengenteiler

db911 232 04.09.19 07:53

Ich hoffe nicht

Conny 226 04.09.19 09:10

Re: Ich hoffe nicht

db911 195 04.09.19 11:02

Re: Mengenteiler

wuja 200 04.09.19 14:48

Re: Mengenteiler

db911 184 04.09.19 15:25

Und? Problem gelöst? (k.T.)

db911 129 26.09.19 06:10

Conny 145 26.09.19 07:59

Re: Nö

420australia 143 26.09.19 09:01

Literaturtipp des Tages

Lottermoser 164 26.09.19 09:47

Re: Literaturtipp des Tages

Conny 151 26.09.19 11:27

Muße und Musen

BerndB 137 26.09.19 13:53

Verstanden

Conny 118 26.09.19 16:22



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen