Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

06.09.19 22:33

Thema: [Problem] Mal wieder etwas Wirres oder nicht

Und wieder bin ich verwirrt: Mein Unterdruckproblem scheint sich zu verstärken, zumindest ist meine Economyanzeige statt bei 1/3 bei 1/2 im Leerlauf gelandet. Und schütteln tut er im Leerlauf auch.
Ich habe schon literweise Bremsenreiniger bei angeschlossenem Abgastester versprüht, ohne Resultat.
Zündung ist jetzt gut eingestellt, Hydros verrichten leise ihren Dienst.
Heute auch noch mal die (fast neue) Unterdruckdose incl. Schlauch am Getriebe geprüft - alles gut.

Aber schon vorher "kuppelt" das Getriebe bei langsamem Ausrollen hart aus.
Und jaulen tut auch etwas. In anderem Thread wurden Wandler/Primärpumpe als mögliche Ursache genannt. Der Ohrtest scheint das Geräusch tatsächlich in Richtung Getriebe zu orten.

Und nun höre ich ein Zischen bei Betätigung des Gaspedalds. Besonders gut zu hören ist beim sanften Beschleunigen aus niedrigen Touren.
Es scheint aus der Türverkleidung zu kommen. Oder weiter links vorne. Aber definitiv immer im direkten Zusammenhang mit der Stellung des Gaspedals.
ZV arbeitet unauffällig, Fenster werden gekurbelt. Auch bei Lüftung aus pustet/saugt da etwas. Der Innenraum ist vom Bremsenreiniger verschont geblieben.

Ideen wären hilfreich. Was mag da zischen können? Haben meine Probleme vllt. alle den selben Ursprung?

Gruß
Olaf


...keine Ahnung, aber motiviert



1-mal bearbeitet. Zuletzt am 06.09.19 22:34.
Thema Autor Klicks Datum/Zeit

[Problem] Mal wieder etwas Wirres oder nicht

alphagent 413 06.09.19 22:33

Zischen weiter links vorne

Conny 190 06.09.19 23:04

Re: Mal wieder etwas Wirres oder nicht

Michael 420SE 225 07.09.19 08:04

Fortsetzung

alphagent 222 08.09.19 18:53

Zischen & Humpeln

lutz-volk*nachrichtentechnik* 177 09.09.19 11:39

Re: Zischen & Humpeln

alphagent 147 09.09.19 13:45

Deine Zigarre Anhänge

Ralf 380SE 253 09.09.19 16:26

Re: Deine Zigarre

alphagent 157 09.09.19 18:05

Bitte den nicht sofort verstellen!!!! Erst eine ordentliche Diagnose machen!!!

votes_love 157 10.09.19 22:47

Re: Er hängt nicht

alphagent 138 12.09.19 20:18

Re: Er hängt nicht Anhänge

Texelfan68 155 12.09.19 20:45

Re: Er hängt nicht

Ralf 380SE 156 12.09.19 21:38

Re: Er hängt nicht

Texelfan68 120 12.09.19 21:57

@Lars: Prüfplan

Ralf 380SE 130 13.09.19 19:49

Re: @Lars: Prüfplan

Texelfan68 91 13.09.19 22:15

Re: Er hängt nicht

alphagent 121 13.09.19 07:58

Re: Er hängt nicht

alphagent 106 13.09.19 15:40

Re: Bitte den nicht sofort verstellen!!!! Erst eine ordentliche Diagnose machen!!!

Chris_560_SEC 123 13.09.19 08:01

Re: Bitte den nicht sofort verstellen!!!! Erst eine ordentliche Diagnose machen!!!

Texelfan68 116 13.09.19 08:17

Re: Bitte den nicht sofort verstellen!!!! Erst eine ordentliche Diagnose machen!!! Anhänge

Chris_560_SEC 139 13.09.19 09:23

Re: Bitte den nicht sofort verstellen!!!! Erst eine ordentliche Diagnose machen!!!

alphagent 110 13.09.19 15:39

Re: Bitte den nicht sofort verstellen!!!! Erst eine ordentliche Diagnose machen!!!

lovegood 105 13.09.19 18:02

Re: Bitte den nicht sofort verstellen!!!! Erst eine ordentliche Diagnose machen!!!

alphagent 108 13.09.19 18:56

Re: Zischen & Humpeln

alphagent 110 13.09.19 17:38

Re: Zischen & Humpeln

Michael 420SE 128 14.09.19 12:37



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen