Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

25.09.19 22:22

Thema: wieder ein anderer Halter

Hy Chris,

Deine Beschreibung kommt meinem Blech schon sehr nahe, aber meines sieht wohl wieder leicht anders aus.

Da wo auf Deinem Bild die schwarze Schraube ist, habe ich diesen Schlitz zum Durchstecken und dann noch ein Loch an der Stelle wo Deine schwarze Schraube steckt. Packt die Schwarze Schraube in ein Gewinde???

Das würde eventuell bedeuten, dass eine Seite geschraubt und eine Seite geklippst wird?

Grüße Frank

P.S. Wie hast Du das Blech denn wieder angeschraubt bekommen? Ich verrenke mich da, liege mit auf dem Rücken mit dem Kopf im Fußraum und meine Kinder lachen sich schlapp!!!



2-mal bearbeitet. Zuletzt am 25.09.19 22:24.
Thema Autor Klicks Datum/Zeit

[Gelöst] Steuergerät Tempomat wieder einbauen...

fo2307 432 23.09.19 21:42

Re: Steuergerät Tempomat wieder einbauen... Anhänge

Schrauberlehrling 386 23.09.19 23:20

aha, Blech fehlt. oder 2 Serie anders?

fo2307 277 24.09.19 17:27

Re: aha, Blech fehlt. oder 2 Serie anders?

fo2307 215 24.09.19 17:48

Re: aha, Blech fehlt. oder 2 Serie anders?

380SEC 248 24.09.19 19:24

Re: aha, Blech fehlt. oder 2 Serie anders?

fo2307 205 24.09.19 20:17

so sieht der Halter bei mir aus Anhänge

fo2307 238 25.09.19 09:50

Re: so sieht der Halter bei mir aus

Paanelma 201 25.09.19 14:33

Re: so sieht der Halter bei mir aus

Weißer Wal 173 25.09.19 18:38

Re: so sieht der Halter bei mir aus

Stephan 188 25.09.19 18:47

Folgende Bilder konnte ich noch ausgraben Anhänge

Chris Chris Chris Chris Chris 241 25.09.19 22:12

wieder ein anderer Halter

fo2307 178 25.09.19 22:22

Re: wieder ein anderer Halter

Paanelma 158 26.09.19 00:01

Re: wieder ein anderer Halter

fo2307 161 26.09.19 00:10

Korrekt M117 von 11/1986

Chris Chris Chris Chris Chris 177 26.09.19 14:11

Schraube nur gesteckt

Chris Chris Chris Chris Chris 170 26.09.19 14:09

Re: Schraube nur gesteckt

fo2307 144 27.09.19 10:55

Re: Schraube nur gesteckt Anhänge

fo2307 192 27.09.19 11:31

Kontakt

Chris Chris Chris Chris Chris 164 30.09.19 17:19

bind da wohl zu blöd

fo2307 206 25.09.19 22:14

Keine Clips bei mir

Chris Chris Chris Chris Chris 251 26.09.19 14:16

habs wieder eingebaut. Anhänge

fo2307 162 04.11.19 00:27



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen