Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

27.11.19 06:39

Thema: Re: AU-Probleme, also zu fett

Es macht einen großen Unterschied, ob vom Motor zu wenig Leistung kommt oder welche im Getriebe "verloren" geht. Denn auch hier gelten die Gesetze der Physik: Energie geht nicht verloren, die wird nur von einer in eine andere Form umgewandelt. Wenn aus dem Getriebe weniger Leistung raus kommt als vorne rein geht, wird die Differenz in Wärme umgewandelt, und das müssten in Deinem Fall, also bei spürbarem Leistungsverlust, so einige kW sein, die das Öl zum Kochen bringen.

Im Getriebe kann es allerdings unerwünschten Schlupf geben. Würde aber auffallen, weil der Motor dann höher drehen würde, halt so wie bei einem handgeschalteten Auto, wenn man wie beim Anfahren die Kupplung permanent schleifen lässt. Wenn das Verhältnis von Drehzahl und Geschwindigkeit zwischen wenig und Vollgas konstant bleibt, hat das Getriebe keinen Schlupf. Nach Benzin riechende Abgase deuten zudem auf ein Verbrennungsproblem des Motors hin.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Gelöst] 420 Keine Leistung und Fehlzündung

Tim420 226 25.11.19 17:19

Re: 420 Keine Leistung und Fehlzündung

Michael 420SE 131 25.11.19 17:50

wie lange hast Du den Wagen u. lief er mal besser

Nemo 128 25.11.19 18:00

Re: wie lange hast Du den Wagen u. lief er mal besser

Tim420 132 25.11.19 18:13

AU-Probleme, also zu fett

Nemo 141 25.11.19 18:34

Re: AU-Probleme, also zu fett

Tim420 129 25.11.19 20:52

Luft_mengen_messer, Mauspfeil bei unterpunkteten Abkürzungen (k.T.)

Nemo 97 25.11.19 21:20

Re: AU-Probleme, also zu fett

Michael 420SE 117 26.11.19 06:21

Re: AU-Probleme, also zu fett

BerndB 113 26.11.19 15:19

Re: AU-Probleme, also zu fett

Tim420 107 26.11.19 22:26

Re: AU-Probleme, also zu fett

Michael 420SE 94 27.11.19 06:39

Simmerring undicht

Tim420 112 27.11.19 19:29

Re: Simmerring undicht

Stephan 78 27.11.19 23:43

Was denn nun?

Michael 420SE 94 28.11.19 06:41

mein tip - werkstatt finden und auto abgeben

bkohrs 93 28.11.19 11:23

Re: 420 Keine Leistung und Fehlzündung

Robert 117 27.11.19 12:46

Re: 420 Keine Leistung und Fehlzündung

Tim420 115 27.11.19 13:22

Re: 420 Keine Leistung und Fehlzündung

Tim420 118 06.12.19 08:37

..wenn es letztlich an Lambda 1.0 gelegen hat..

c70 T5 89 06.12.19 17:18



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen