Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

11.12.19 07:29

Thema: Re: Aufbockpunkt vorne

Hallo Daniel,

der von die grün gekennzeichnete Träger ist dafür nicht ausgelegt. Der ist rechts und links mit je 3 Schrauben befestigt und würde schlimmsten Falles einknicken und die Schrauben beschädigen.

Der rote gekennzeichnete Träger ist der Träger wo auch der Motor drauf sitzt und die "Achsen" dran verschraubt sind. Der sollte das halten.

Ich verstehe aber dein Problem nicht ganz.

Du könntest auch die Wagenheberaufnahmen benutzten und dann die Böcke unter den Gummipuffern rechts und links stellen.

Lars
Thema Autor Klicks Datum/Zeit

Aufbockpunkt vorne Anhänge

derrdaniel 575 10.12.19 22:17

Re: Aufbockpunkt vorne

Texelfan68 359 11.12.19 07:29

Re: WHA

Uwe 420SE 286 11.12.19 16:41

Re: WHA

derrdaniel 259 11.12.19 16:55

Re: WHA

Uwe 420SE 244 11.12.19 20:01

Re: Aufbockpunkt vorne

Bibo SEC 333 11.12.19 07:36

Re: Aufbockpunkt vorne

Texelfan68 281 11.12.19 08:49

Re: Aufbockpunkt vorne

derrdaniel 251 11.12.19 12:13

Erfahrungen

Ölprinz 257 11.12.19 12:30

Re: Erfahrungen Anhänge

Bibo SEC 345 11.12.19 12:58

Re: Erfahrungen

Uwe 420SE 247 11.12.19 16:48

Re: Erfahrungen

Texelfan68 226 11.12.19 20:34

Re: Erfahrungen

Zorro 248 11.12.19 20:53

Re: Erfahrungen

Bibo SEC 232 12.12.19 09:19

Re: Erfahrungen

derrdaniel 179 13.01.20 08:34

Re: Erfahrungen

Bibo SEC 139 13.01.20 09:56

Re: Erfahrungen

derrdaniel 167 13.01.20 08:39

Güde

Ölprinz 164 13.01.20 09:50

Re: Güde

derrdaniel 155 13.01.20 09:53

Re: Güde

Ölprinz 152 13.01.20 10:33

Re: Güde

Silberdistel 146 13.01.20 13:14

Funktionierender Wagenheber vorne

derrdaniel 111 18.01.20 14:53



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen