Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

11.12.19 20:34

Thema: Re: Erfahrungen

Also ich nutze die WHA mitunter immer mal wieder regelmäßig.. Da ist mal mehr oder weniger Staub drin, mal geht der Wagenheber schwer rein und muss mit drehen hingeschupst werden, das wuerde Risse im Lack evtl erklären, aber weggerostet ist mir immer nur das Blech drum herum... Das Rohr in welches der Heber kommt, war immer in Takt.
Teilweise fuelle ich die Rohre auch einfach mit ordentlich Fett.
Lars



2-mal bearbeitet. Zuletzt am 11.12.19 20:38.
Thema Autor Klicks Datum/Zeit

Aufbockpunkt vorne Anhänge

derrdaniel 594 10.12.19 22:17

Re: Aufbockpunkt vorne

Texelfan68 371 11.12.19 07:29

Re: WHA

Uwe 420SE 307 11.12.19 16:41

Re: WHA

derrdaniel 274 11.12.19 16:55

Re: WHA

Uwe 420SE 263 11.12.19 20:01

Re: Aufbockpunkt vorne

Bibo SEC 349 11.12.19 07:36

Re: Aufbockpunkt vorne

Texelfan68 292 11.12.19 08:49

Re: Aufbockpunkt vorne

derrdaniel 263 11.12.19 12:13

Erfahrungen

Ölprinz 266 11.12.19 12:30

Re: Erfahrungen Anhänge

Bibo SEC 357 11.12.19 12:58

Re: Erfahrungen

Uwe 420SE 265 11.12.19 16:48

Re: Erfahrungen

Texelfan68 238 11.12.19 20:34

Re: Erfahrungen

Zorro 258 11.12.19 20:53

Re: Erfahrungen

Bibo SEC 244 12.12.19 09:19

Re: Erfahrungen

derrdaniel 191 13.01.20 08:34

Re: Erfahrungen

Bibo SEC 149 13.01.20 09:56

Re: Erfahrungen

derrdaniel 175 13.01.20 08:39

Güde

Ölprinz 179 13.01.20 09:50

Re: Güde

derrdaniel 170 13.01.20 09:53

Re: Güde

Ölprinz 170 13.01.20 10:33

Re: Güde

Silberdistel 161 13.01.20 13:14

Funktionierender Wagenheber vorne

derrdaniel 118 18.01.20 14:53



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen