Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.05.20 13:42

Thema: Re: Start wenn Temperaturfühler nicht eingesteckt ist

Hallo,

Habe zusätzlich jetzt noch folgendes gemacht:

1. anderes ÜSR eingesteckt: keine Änderung, Motor startet nicht
2. das Bypass Röhrchen ausgebaut und die Rohre so gut es ging verschlossen! Keine Änderung, Motor startet nicht :(

Gruß
Heinz
Thema Autor Klicks Datum/Zeit

Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 366 17.05.20 09:45

Kaltstartventil ?

Nemo 190 17.05.20 11:42

Re: Kaltstartventil ?

heinsbush 179 17.05.20 13:02

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 159 18.05.20 10:21

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Thorsten 560 SE 149 18.05.20 10:33

@Thorsten: wegen der Fehlerbeseitigung

Nemo 157 18.05.20 13:15

Lenkt die Stauscheibe aus?

frankt 139 18.05.20 15:26

Re: Lenkt die Stauscheibe aus?

heinsbush 131 18.05.20 23:24

Dann liegt es nicht daran...

frankt 124 19.05.20 07:54

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 178 18.05.20 23:19

Startgemisch

Nemo 149 19.05.20 00:46

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 160 19.05.20 13:26

20 Volt (V) nicht 20 Megeohm (Ω)

Nemo 141 19.05.20 19:36

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

wuja 136 19.05.20 19:57

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 119 19.05.20 21:24

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 111 19.05.20 22:29

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 102 19.05.20 22:57

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Nemo 118 19.05.20 23:30

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

heinsbush 107 20.05.20 00:35

KSV ansteuern Anhänge

Nemo 116 20.05.20 09:28

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Stephan 101 20.05.20 09:33

offener Bypass nur bei Typ 560!

votes_love 108 20.05.20 10:29

Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 117 20.05.20 12:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 95 20.05.20 13:02

Nein bei meinem war das auch so

votes_love 104 20.05.20 17:08

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 96 20.05.20 13:42

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 96 20.05.20 13:49

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 95 20.05.20 13:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 102 20.05.20 14:05

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 107 20.05.20 16:00

Neuigkeiten

heinsbush 122 21.05.20 13:48

Re: Neuigkeiten

wuja 110 21.05.20 14:15

Re: Neuigkeiten - Benzinpumpe

heinsbush 120 21.05.20 15:25

Re: Neuigkeiten - Benzinpumpe

Mattes-Bo 106 21.05.20 15:35

Re: Neuigkeiten - Benzinpumpe

heinsbush 121 21.05.20 18:34

Re: Neuigkeiten - Benzinpumpe

380SEC 115 21.05.20 19:54

Tank randvoll :( , dafür gibt's Schlauchklemmen :)

Nemo 100 21.05.20 20:04

Re: Start wenn Temperaturfühler nicht eingesteckt ist

wuja 121 20.05.20 14:51

Tastverhältnis messen

votes_love 154 19.05.20 11:14

Re: Tastverhältnis messen

Mattes-Bo 126 19.05.20 13:54

Update: neuer Tank und Pumpen - läuft wie ein Sack Nüsse

heinsbush 94 27.07.20 22:03

Filtersieb ==> Foltersieb ?

lutz-volk*nachrichtentechnik* 82 28.07.20 01:33

Wenn dieses Foltersieb..

Nemo 74 28.07.20 09:56

Re: Wenn dieses Foltersieb..

heinsbush 65 28.07.20 12:22

Steuerkolbensieb

Nemo 75 28.07.20 13:19

Re: ich könnte heulen :(

heinsbush 82 29.07.20 10:39

steif bleiben

Nemo 64 29.07.20 11:15

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 86 28.07.20 10:34

zurück zum anfang?

bkohrs 70 29.07.20 12:24

möglicherweise ist das böse EHS kaputt....

lutz-volk*nachrichtentechnik* 72 29.07.20 15:21

Re: möglicherweise ist das böse EHS kaputt....

Thorsten 560 SE 68 29.07.20 15:59

Re: möglicherweise ist das böse EHS kaputt....

heinsbush 89 29.07.20 21:18

Das ist Sprit, der in das Saugrohr und die Zylinder läuft!!!!! Wichtig!!!!

votes_love 84 31.07.20 13:22

Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos) Anhänge

heinsbush 72 01.08.20 14:51

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Duncan 59 31.07.20 17:24



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen