Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

29.07.20 12:24

Thema: zurück zum anfang?

moin,

ich würde mich mal wieder auf den anfang konzentrieren. mit benzin auf der stauscheibe startete der motor und lief. ein zuendungsproblem scheint daher mindestens anfangs so lange alles noch kalt ist, nicht existent zu sein. eine Überlagerung von verschiedenen Ursachen kann mal sein, aber wird zunehmend unwahrscheinlicher.

ich folge diesem thread nun schon eine ganze zeit und für mich ist es wahrscheinlich, dass ein wesentlicher fehler in der spritversorgung liegt. bevor ich alles auseinandernehme, was vorher eigentlich funktionierte, würde ich mal die kraftstoffversorgung aus z.b. einem simplen Reservekanister (eine pumpe mit vorlauf und Rücklauf am mengenteiler anschliessen und das ganze stabil aufstellen) probieren. das schliesst dann schon mal alles an geraffel vor dem mengenteiler aus (tank, pumpen, anschluesse, Rückschlagventil, Leitungen) und gibt mindestens eine Indikation, auf welcher seite weiter zu suchen ist.

so würde ich jedenfalls jetzt vorgehen. gibt natuerlich auch viele andere wege und Meinungen. das tastverhältnis finde ich immer dann erst interessant, wenn der motor grundsätzlich läuft und optimiert werden muss. vorher reicht meiner Meinung nach auch der notlauf ohne lambda Regelung.

viele grüsse und viel erfolg - björn
Thema Autor Klicks Datum/Zeit

Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 383 17.05.20 09:45

Kaltstartventil ?

Nemo 199 17.05.20 11:42

Re: Kaltstartventil ?

heinsbush 186 17.05.20 13:02

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 164 18.05.20 10:21

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Thorsten 560 SE 156 18.05.20 10:33

@Thorsten: wegen der Fehlerbeseitigung

Nemo 167 18.05.20 13:15

Lenkt die Stauscheibe aus?

frankt 146 18.05.20 15:26

Re: Lenkt die Stauscheibe aus?

heinsbush 138 18.05.20 23:24

Dann liegt es nicht daran...

frankt 129 19.05.20 07:54

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 184 18.05.20 23:19

Startgemisch

Nemo 156 19.05.20 00:46

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 169 19.05.20 13:26

20 Volt (V) nicht 20 Megeohm (Ω)

Nemo 154 19.05.20 19:36

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

wuja 142 19.05.20 19:57

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 124 19.05.20 21:24

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 115 19.05.20 22:29

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 107 19.05.20 22:57

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Nemo 126 19.05.20 23:30

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

heinsbush 113 20.05.20 00:35

KSV ansteuern Anhänge

Nemo 121 20.05.20 09:28

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Stephan 105 20.05.20 09:33

offener Bypass nur bei Typ 560!

votes_love 112 20.05.20 10:29

Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 125 20.05.20 12:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 100 20.05.20 13:02

Nein bei meinem war das auch so

votes_love 111 20.05.20 17:08

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 102 20.05.20 13:42

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 101 20.05.20 13:49

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 102 20.05.20 13:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 109 20.05.20 14:05

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 112 20.05.20 16:00

Neuigkeiten

heinsbush 130 21.05.20 13:48

Re: Neuigkeiten

wuja 117 21.05.20 14:15

Re: Neuigkeiten - Benzinpumpe

heinsbush 126 21.05.20 15:25

Re: Neuigkeiten - Benzinpumpe

Mattes-Bo 111 21.05.20 15:35

Re: Neuigkeiten - Benzinpumpe

heinsbush 126 21.05.20 18:34

Re: Neuigkeiten - Benzinpumpe

380SEC 124 21.05.20 19:54

Tank randvoll :( , dafür gibt's Schlauchklemmen :)

Nemo 105 21.05.20 20:04

Re: Start wenn Temperaturfühler nicht eingesteckt ist

wuja 136 20.05.20 14:51

Tastverhältnis messen

votes_love 165 19.05.20 11:14

Re: Tastverhältnis messen

Mattes-Bo 132 19.05.20 13:54

Update: neuer Tank und Pumpen - läuft wie ein Sack Nüsse

heinsbush 102 27.07.20 22:03

Filtersieb ==> Foltersieb ?

lutz-volk*nachrichtentechnik* 90 28.07.20 01:33

Wenn dieses Foltersieb..

Nemo 78 28.07.20 09:56

Re: Wenn dieses Foltersieb..

heinsbush 69 28.07.20 12:22

Steuerkolbensieb

Nemo 82 28.07.20 13:19

Re: ich könnte heulen :(

heinsbush 90 29.07.20 10:39

steif bleiben

Nemo 70 29.07.20 11:15

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 93 28.07.20 10:34

zurück zum anfang?

bkohrs 76 29.07.20 12:24

möglicherweise ist das böse EHS kaputt....

lutz-volk*nachrichtentechnik* 80 29.07.20 15:21

Re: möglicherweise ist das böse EHS kaputt....

Thorsten 560 SE 75 29.07.20 15:59

Re: möglicherweise ist das böse EHS kaputt....

heinsbush 99 29.07.20 21:18

Das ist Sprit, der in das Saugrohr und die Zylinder läuft!!!!! Wichtig!!!!

votes_love 98 31.07.20 13:22

Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos) Anhänge

heinsbush 120 01.08.20 14:51

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

heinsbush 48 04.08.20 23:05

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

Michael 420SE 35 05.08.20 06:57

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

heinsbush 21 05.08.20 10:50

läuft also doch noch nicht.....war ja irgendwie zu erwarten

bkohrs 6 05.08.20 12:19

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

Nemo 34 05.08.20 06:49

„Glück der Dummen“ ?ich weiss ja nicht.....

bkohrs 19 05.08.20 10:59

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Duncan 81 31.07.20 17:24



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen