Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

10.06.20 11:30

Thema: Re: automatik schaltet nicht korrekt

Nötig voll drauf und „Übergas“ sind doch 2 Paar Schuhe. Der muss auch zurückschalten, wenn ich plötzlich mehr Gas gebe. Aber vielleicht ist ja gemeint, das er Lastunabhängig gar nicht ausdreht sonder einfach bei 2K hochschaltet. Gerade beim 300 nicht wirklich sinnvoll.

Viele Grüße
Matthias

Ex --Bochum -- Tief im Westen--
Jetzt Naturpark Rhein-Westerwald *** ganz oben ***

WICHTIGER HINWEIS: "Meine Tipps und Hinweise sind ohne jede Gewähr oder Garantie- Bitte informieren sie sich umfänglich auch in Bezug auf die aktuelle Gesetzeslage, ob dieser Tipp überhaupt umsetzbar ist- Insofern übernehme ich keinerlei Garantie. Sie handeln generell eigenverantwortlich auf eigenes Risiko! Ich sehe meine Beiträge nur als vom Grundgesetzt geschützte Äußerungen im Rahmen der Meinungsfreiheit an!"
Thema Autor Klicks Datum/Zeit

automatik schaltet nicht korrekt

heinrich 299 09.06.20 18:26

Re: automatik schaltet nicht korrekt

RickyBobby 174 09.06.20 19:06

Anders gefragt: funktioniert Kick-down? (k.T.)

StefanSK 146 09.06.20 19:07

Re: automatik schaltet nicht korrekt

heinrich 161 09.06.20 19:09

Re: automatik schaltet nicht korrekt

saratoga1961 158 09.06.20 21:20

Re: automatik schaltet nicht korrekt

Texelfan68 146 10.06.20 07:21

Re: automatik schaltet nicht korrekt

RickyBobby 121 10.06.20 18:53

Re: automatik schaltet nicht korrekt

Michael 420SE 96 11.06.20 08:44

Re: automatik schaltet nicht korrekt

Bibo SEC 97 11.06.20 09:53

Re: automatik schaltet nicht korrekt

RickyBobby 140 09.06.20 23:33

Re: automatik schaltet nicht korrekt

heinrich 137 10.06.20 07:18

Re: automatik schaltet nicht korrekt

Mattes-Bo 142 10.06.20 11:30

Re: automatik schaltet nicht korrekt

Alex_380 136 10.06.20 12:18

Re: automatik schaltet nicht korrekt

heinrich 111 16.06.20 20:14

Re: automatik schaltet nicht korrekt

Michael 420SE 116 17.06.20 06:25

Re: automatik schaltet nicht korrekt

derrdaniel 88 17.06.20 08:15

Kraftstoffpumpenrelais und Kickdown hängt zusammen

Flo500SE 104 17.06.20 08:22

Probier mal den Steuerdruckzug etwas strammer zu stellen

votes_love 98 18.06.20 15:22

Re: automatik schaltet nicht korrekt

heinrich 80 26.07.20 21:10

Re: automatik schaltet nicht korrekt

Michael 420SE 62 27.07.20 06:29

Re: automatik schaltet nicht korrekt

heinrich 52 27.07.20 09:30

Re: automatik schaltet nicht korrekt

heinrich 58 30.07.20 09:58

Re: automatik schaltet nicht korrekt

JPL 49 30.07.20 11:08

Re: automatik schaltet nicht korrekt

derrdaniel 39 31.07.20 11:36



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen