Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

18.06.20 13:46

Thema: Re: Schlechtes Startverhalten - warm und kalt

Hallo Max,


Quote
midget_mkII
Vielleicht hat von Euch jemand eine Idee. Ich hab's jetzt mal russisch gemacht und mir eine Leitung in den Innenraum gelegt, mit der ich die Pumpe manuell 10 Sekunden vorlaufen lasse. Dann Starten geht flott, wenngleich nicht perfekt. An diesem Punkt bin ich mit meinem Latein am Ende und weiß nicht mehr, wo ich weitersuchen soll.

an dem W201 meiner Mutter hatten wir dieselben Symptome. Alles wurde geprüft, gemessen, ausgetauscht, und am Ende war es der Druckspeicher doch...
Das sieht für mich bei deinem Auto auch nach Blasenbildung im Benzinsystem aus.
Wenn du den Motor kalt startest, kommt gleich Benzin am Mengenteiler an? Wenn nicht, dann ist irgendwo Luft im System, was erst "rausgeorgelt" werden muss. Wird die Pumpe überbrückt, startet er besser, hast du geschrieben. Das gleiche gilt für den Warmstart - Benzin fließt zurück in den Tank, am Mengenteiler liegt kein Sprit an, deshalb muss wieder georgelt werden...
Sieh die den Druckspeicher genauer an...

Gruß aus Braunschweig
christof

W126 500SEC
W124 220E
Thema Autor Klicks Datum/Zeit

[Gelöst] Schlechtes Startverhalten - warm und kalt

midget_mkII 285 16.06.20 21:03

Re: Schlechtes Startverhalten - warm und kalt

Nemo 169 16.06.20 22:56

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 143 17.06.20 07:22

Re: Schlechtes Startverhalten - warm und kalt

Nemo 128 17.06.20 08:35

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 120 17.06.20 22:24

Nur mal so ins blaue geraten....

BL AU 904 122 17.06.20 22:41

Re: Nur mal so ins blaue geraten....

midget_mkII 124 17.06.20 23:18

Re: Schlechtes Startverhalten - warm und kalt

wuja 153 18.06.20 13:46

+100

votes_love 138 18.06.20 15:28

Re: +100

midget_mkII 119 18.06.20 16:36

Re: +100

juan lopez 50 27.07.20 00:07

Re: Schlechtes Startverhalten - nur mehr kalt

midget_mkII 109 13.07.20 21:02

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 77 26.07.20 23:48

Re: Schlechtes Startverhalten - warm und kalt

Michael 420SE 70 27.07.20 06:17

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 49 27.07.20 22:01



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen