Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

18.06.20 16:36

Thema: Re: +100

Lieber Christof, lieber Moritz - danke für Eure Ideen. Ich hatte eigentlich beides mehr oder weniger ausgeschlossen, aus folgenden Gründen:

- trenne ich Vorlauf und Mengenteiler und messe den Durchfluss und den Druck direkt an der Vorlaufleitung, liegt dort sofort mit dem kurzen automatischen Anlaufen der Spritpumpe der volle Pumpendruck und die volle Durchflussmenge an. Gleiches gilt für die Messung an der Rücklaufleitung nach dem Mengenteiler und tankseitig an der Rücklaufleitung.
- daraus folgt, dass weder Luft (zumindest bis inklusive zum Mengenteiler) im System ist, noch das System bis zu diesem Punkt selbst kompromitiert ist (siehe Startbeitrag).
- daraus habe ich geschlossen, dass ich eigentlich die komplette Tankseite ignorieren kann, da ja bis zum KMT alles in Ordnung zu sein scheint.
- offensichtlich habe ich falsch gedacht.

Ich werde, da das jetzt doch schon aus einigen Richtungen kam, auf gut Glück Druckspeicher und Rückschlagventil tauschen. Ist ja eigentlich eh das letzte, das noch übrigbleibt, wenn man objektiv nachdenkt.

Vielleicht kann mir jemand die Teilenummern für mein Fahrzeug nennen? Ich habe zwar das WIS, aber keinen Zugang mehr zum EPC..

Danke an alle, die sich mit mir das Hirn zerbrechen.

Liebe Grüße,
Max
---------------------------------------------------------------
'84 W126 280SE
---------------------------------------------------------------
.. and once upon a time, there was a '66 MG Midget MKII
Thema Autor Klicks Datum/Zeit

[Gelöst] Schlechtes Startverhalten - warm und kalt

midget_mkII 277 16.06.20 21:03

Re: Schlechtes Startverhalten - warm und kalt

Nemo 165 16.06.20 22:56

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 139 17.06.20 07:22

Re: Schlechtes Startverhalten - warm und kalt

Nemo 125 17.06.20 08:35

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 118 17.06.20 22:24

Nur mal so ins blaue geraten....

BL AU 904 119 17.06.20 22:41

Re: Nur mal so ins blaue geraten....

midget_mkII 121 17.06.20 23:18

Re: Schlechtes Startverhalten - warm und kalt

wuja 149 18.06.20 13:46

+100

votes_love 134 18.06.20 15:28

Re: +100

midget_mkII 116 18.06.20 16:36

Re: +100

juan lopez 49 27.07.20 00:07

Re: Schlechtes Startverhalten - nur mehr kalt

midget_mkII 106 13.07.20 21:02

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 68 26.07.20 23:48

Re: Schlechtes Startverhalten - warm und kalt

Michael 420SE 60 27.07.20 06:17

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 41 27.07.20 22:01



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen