Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

29.07.20 21:44

Thema: Re: verschwundenes Wasser...kommt manchmal wieder zurück !

Hallo,

zuerst mal vielen Dank für eure Informationen. Hier kommt mein Update:

Bin heute erst mal ein paar Kilometer gefahren um den Motor auf Temperatur zu bringen. Thermostat hat einwandfrei gearbeitet und sich dann zwischen 92 und 95 Grad C eingependelt. Habe dann den Verschluss vom Ausgleichsbehälter geöffnet, die Heizung auf voll Pulle gestellt und mit etwas angehobener Drehzahl 10 Minuten laufen lassen. Dann einen neuen Verschluss Deckel ET. 124 500 04 06 (hoffe der ist richtig)frisch vom Tresen beim freundlichen gekauft aufgeschraubt. Im Anschluss noch ne schöne Tour durch den Odenwald gemacht. Jetzt steht er mit offener Haube zum Abkühlen in der Halle. Nach drei Stunden hat sich noch nichts zusammen gezogen, das Wasser ist aber auch noch nicht kalt. Mal sehen wie es morgen ausschaut.

Wo ist mein "verlorenes Kühlwasser"?
Lösung: Ich habe den Kühlwasserstand beim Wasserwechsel in heißem Zustand aufgefüllt bis zur Verdickung des Behälters. War natürlich im kalten Zustand einige Zentimeter darunter. Gestern habe ich im kalten Zustand bis zur Markierung aufgefüllt. Als der Motor heute heiß war, war der Behälter natürlich fast voll. deppen

Da jetzt aber auch gleich noch eine Frage: Füllt man richtigerweise bei kalter oder Warmer Maschine bis zur Markierung auf? Eine min bzw. max Markierung habe ich nicht gefunden. Der Pfeil zeigt auf die Verdickte Stelle vom Ausgleichsbehälter.

Wünsche einen schönen Abend

Gruß

André
Thema Autor Klicks Datum/Zeit

Unterdruck im Kühlsystem M103

Weißer Wal 121 28.07.20 20:26

Re: Unterdruck im Kühlsystem M103

Franz56 58 28.07.20 20:36

Re: Unterdruck im Kühlsystem M103

Weißer Wal 57 28.07.20 20:44

Re: Unterdruck im Kühlsystem M103

vogt 56 28.07.20 20:50

Re: Unterdruck im Kühlsystem M103

Mattes-Bo 53 28.07.20 20:54

Re: Unterdruck im Kühlsystem M103

Weißer Wal 59 28.07.20 20:55

Re: Unterdruck im Kühlsystem M103

Mattes-Bo 50 28.07.20 20:47

Re: Unterdruck im Kühlsystem M103

Weißer Wal 56 28.07.20 20:49

Re: Unterdruck im Kühlsystem M103

JanHH 67 28.07.20 20:48

Deckel austauschen! Billiges Verschleißteil, sollte regelmäßig gewechselt werden. (k.T.)

StefanSK 52 28.07.20 22:49

Deckel austauschen! Und zwar das richtige Modell ! (k.T.)

lutz-volk*nachrichtentechnik* 34 29.07.20 11:39

Kein Grund zur Panik

Michael 420SE 65 29.07.20 06:52

Re: Kein Grund zur Panik

Weißer Wal 58 29.07.20 08:26

verschwundenes Wasser...kommt manchmal wieder zurück !

lutz-volk*nachrichtentechnik* 66 29.07.20 10:53

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

Weißer Wal 60 29.07.20 21:44

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

KlaWag 49 01.08.20 15:32

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

vogt 41 01.08.20 16:44



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen