Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

01.08.20 15:32

Thema: Re: verschwundenes Wasser...kommt manchmal wieder zurück !

Hallo André,
ich habe es mir mal sagen lassen das man/frau bei abgekühltem Motor Kühlwasser nachfüllt.
1. Beim heißen Motor sollte der Deckel nie geöffnet werden - Gefahr Überdruck und Verbrennungen.
2. Es besteht die Gefahr das die Zylinderkopfdichtung wegen dem plötzlichen Temperaturunterschied sich verabschiedet.
Also immer erst den Motor abkühlen lassen.



Beste Sternengrüße von Klaus (KLAWAG)

300 SE 12/1989

300 SL 07/1990

Thema Autor Klicks Datum/Zeit

Unterdruck im Kühlsystem M103

Weißer Wal 121 28.07.20 20:26

Re: Unterdruck im Kühlsystem M103

Franz56 59 28.07.20 20:36

Re: Unterdruck im Kühlsystem M103

Weißer Wal 57 28.07.20 20:44

Re: Unterdruck im Kühlsystem M103

vogt 57 28.07.20 20:50

Re: Unterdruck im Kühlsystem M103

Mattes-Bo 53 28.07.20 20:54

Re: Unterdruck im Kühlsystem M103

Weißer Wal 60 28.07.20 20:55

Re: Unterdruck im Kühlsystem M103

Mattes-Bo 51 28.07.20 20:47

Re: Unterdruck im Kühlsystem M103

Weißer Wal 56 28.07.20 20:49

Re: Unterdruck im Kühlsystem M103

JanHH 68 28.07.20 20:48

Deckel austauschen! Billiges Verschleißteil, sollte regelmäßig gewechselt werden. (k.T.)

StefanSK 52 28.07.20 22:49

Deckel austauschen! Und zwar das richtige Modell ! (k.T.)

lutz-volk*nachrichtentechnik* 34 29.07.20 11:39

Kein Grund zur Panik

Michael 420SE 67 29.07.20 06:52

Re: Kein Grund zur Panik

Weißer Wal 59 29.07.20 08:26

verschwundenes Wasser...kommt manchmal wieder zurück !

lutz-volk*nachrichtentechnik* 67 29.07.20 10:53

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

Weißer Wal 61 29.07.20 21:44

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

KlaWag 50 01.08.20 15:32

Re: verschwundenes Wasser...kommt manchmal wieder zurück !

vogt 42 01.08.20 16:44



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen