Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

13.09.20 14:59

Thema: Re: Zu viel Öl?!

Hallo Micheal,

mit dem Motor wurde eigentlich noch nichts gemacht.

Es wurde die Karosserie instant gesetzt, Achse, Bremsen... alles was mit dem Motor nicht zusammen hängt.

Er hat nur Ölwechsel bekommen, sonst nichts. Solche Sachen, wie Gleitschienen, Kette, Ventilschaftdichtungen sind geplant aber noch nicht gemacht.

Von daher hat der Wagen halt nur von November bis August gestanden, zwecks den Instantsetzungsarbeiten.
Danach wurde er zur H Abnahme und TÜV gefahren. Auf dem Rückweg kam es halt zu dem beschriebenen Zwischenfall. Jetzt ist es wieder weg. Öldruck paßt und kein Geräusch.
Es bleibt aber das ungute Gefühl, dass man sich auf ein Auto ja verlassen möchte, wenn man damit fährt und man will ja nicht liegenbleiben...

Aber ohne Symptome läßt sich halt auch kein Fehler finden!!!

Grüße Frank
Thema Autor Klicks Datum/Zeit

Öldruck gesunken auf 1-0 und rappeln..

fo2307 324 11.09.20 19:15

Re: Öldruck gesunken auf 1-0 und rappeln..

Thorsten 560 SE 177 11.09.20 19:31

Re: Öldruck gesunken auf 1-0 und rappeln..

fo2307 156 11.09.20 20:14

Zu viel Öl?!

votes_love 149 12.09.20 22:36

Re: Zu viel Öl?!

fo2307 136 12.09.20 22:47

Re: Zu viel Öl?!

Michael 420SE 128 13.09.20 00:55

Re: Zu viel Öl?!

fo2307 125 13.09.20 14:59

Tue doch bitte folgendes:

votes_love 143 13.09.20 16:34

Re: Tue doch bitte folgendes:

fo2307 125 13.09.20 23:00

kein Befund

fo2307 89 17.09.20 11:44

Re: Zu viel Öl?!

blackmagic57 125 13.09.20 21:22

Problem zeigt sich wie folgt...

fo2307 115 17.09.20 11:52

Re: Problem zeigt sich wie folgt... Anhänge

fo2307 145 17.09.20 11:54

Re: Problem zeigt sich wie folgt...

Alex_380 109 17.09.20 13:21

Re: Problem zeigt sich wie folgt...

fo2307 94 17.09.20 17:30

Re: Problem zeigt sich wie folgt...

johannes 100 17.09.20 16:29

Re: Problem zeigt sich wie folgt...

Thorsten 560 SE 98 17.09.20 16:58

Ventil???

fo2307 88 17.09.20 17:35

Re: Ventil???

Michael 420SE 93 17.09.20 18:48

Re: Ventil???

fo2307 80 17.09.20 19:07

Re: Ventil??? Anhänge

Alex_380 112 17.09.20 20:11

Re: Ventil???

blackmagic57 88 17.09.20 21:16

2 Ventile im Ölfilter...

fo2307 75 18.09.20 00:05

das wäre die Frage...

fo2307 64 18.09.20 00:02

Re: Problem zeigt sich wie folgt...

johannes 86 17.09.20 17:50

Re: Problem zeigt sich wie folgt...

fo2307 79 17.09.20 17:33

Re: Problem zeigt sich wie folgt...

johannes 65 17.09.20 20:11

Re: Problem zeigt sich wie folgt...

fo2307 69 18.09.20 00:08

Re: Problem zeigt sich wie folgt...Öl nimmt vielleicht eine Abkürzung...

lutz-volk*nachrichtentechnik* 97 17.09.20 21:36

Re: Problem zeigt sich wie folgt...Öl nimmt vielleicht eine Abkürzung...

fo2307 79 18.09.20 00:12

Dichtring zwischen Steuerdeckel und Block - Hauptölversorungsgang

votes_love 65 18.09.20 11:21

Re: Dichtring zwischen Steuerdeckel und Block - Hauptölversorungsgang

fo2307 62 18.09.20 12:02

Rückmeldung, ja Bitte !

lutz-volk*nachrichtentechnik* 65 19.09.20 11:05

Re: Rückmeldung, ja Bitte !

fo2307 66 20.09.20 22:58

Re: Problem zeigt sich wie folgt...

Thorsten 560 SE 108 17.09.20 15:50

420 er hat der vielleicht doch......

fo2307 118 17.09.20 17:36

Ist das nicht normal das die am stand bei anständiger Temperatur der l druck sinkt

Suppi 53 21.09.20 08:17

Re: Ist das nicht normal das die am stand bei anständiger Temperatur der l druck sinkt

fo2307 63 21.09.20 20:35

ok alles gut hab mir schon wieder sorgen gemacht

Suppi 65 22.09.20 08:26

noch dran ? Anhänge

Nemo 87 22.09.20 09:10

genau das wird Anfang nächste Woche gemacht...

fo2307 65 23.09.20 20:14



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen