Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

13.09.20 14:36

Thema: [Gelöst] LMM Werte zum schlechten Motorlauf, Fortsetzung

Moin,

habe die Werte und Vergleichswerte der LMMs von beide 560ern.
Der "gute" 560er hat 420.000 Km der "schlechte" 560er hat 250.000 Km

Begriffe:
Kl 14 = Pin 1 = Masse
Kl 17 = Pin 2 = Geber zum Steuerrelais KE
Kl 18 = Pin 3 = "Standleitung" zum Poti

Messeinstellung: 20k Ohm
Und 2e Einstellung: 20 Volt

Der schlecht laufende 560er hat bei ruhender Stauscheibe auf Pin 3 -> 4,35 Ohm und 5,0 Volt = Okay
Der gut laufende 560er hat bei ruhender Stauscheibe auf Pin 3 -> 4,23 Ohm und 5,0 Volt = Okay

Der schlecht laufende 560er hat bei ruhender Stauscheibe auf Pin 2 -> ca. 3,50 Ohm (im pendeln, kommt nicht zur Ruhe) für mich also nicht okay; bei 0,04 Volt = Okay
Der gut laufende 560er hat bei ruhender Stauscheibe auf Pin 2 -> 1,38 Ohm (bißchen hoch?) und 0,04 Volt = Okay

Dann habe ich die Stauscheibe nach unten geführt und am 1. Drittel (1), am 2. Drittel (2) und bei Vollausschlag (3) gemessen.
Der gute 560er: (1)=7,8 (2)=9,4 (3)=8,04
Der schlechte 560er: (1)=12,45 (2)=16,74 (3)=8,07

Weiterhin viel auf daß, während des herunterdrücken der Stauscheibe ein ruhiger Verlauf beim guten 560er zu sehen war und ein sehr unruhiger, sprunghafter, aussetzender Verlauf beim schlechten 560er.

Gehe ich recht in der Annahme, daß die Leiterbahnen im Poti (zumindest im mittleren Bereich) wohl nicht mehr die Besten sind?
Oder könnten es ursächlich auch Verunreinigungen sein?

cu Conny [AK]
420SE, 560SE, 190 2.0.

Thema Autor Klicks Datum/Zeit

[Gelöst] LMM Werte zum schlechten Motorlauf, Fortsetzung

Conny 113 13.09.20 14:36

Re: LMM Werte zum schlechten Motorlauf, Fortsetzung

Michael 420SE 61 13.09.20 15:40

Re: LMM Werte zum schlechten Motorlauf, Fortsetzung

Mattes-Bo 68 14.09.20 10:31

Re: LMM Werte zum schlechten Motorlauf, Fortsetzung

Conny 60 14.09.20 11:22

Re: LMM Werte zum schlechten Motorlauf, Fortsetzung

Mattes-Bo 57 14.09.20 11:24

Re: LMM Werte zum schlechten Motorlauf, Fortsetzung

Thorsten 560 SE 54 14.09.20 11:46

zwei Fronten

Conny 62 14.09.20 11:58

Re: LMM Werte Ergebnis

Conny 61 15.09.20 20:29

Re: LMM Werte Ergebnis

Stephan 50 15.09.20 21:01

Lambdasonde wechseln

Nemo 54 15.09.20 21:40

Wochelen 0,6V@5 V...?

stebo 47 16.09.20 07:25

Re: LMM Werte zum schlechten Motorlauf, Fortsetzung

Mattes-Bo 44 16.09.20 07:35

Re: LMM Werte zum schlechten Motorlauf, Fortsetzung

Hessekopp 43 16.09.20 08:39



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen