Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

16.09.20 10:44

Thema: Re: Klackern beim Start - verschwindet plötzlich

Hallo zusammen,

dann werde ich mal das Thema Sekundärluftpumpe testen. Der Klimakompressor (bzw. die Klimaautomatik) war beim Starten komplett ausgeschaltet. Daher gehe ich nicht davon aus, dass der ein Effekt haben könnte (Einwände?).

Quote
Max07321 schrieb:

Würde auch auf die Sekundärluftpumpe tippen.Ich denke mal zum Testen kannst du die Steckkupplung irgendwo hinter dem rechten Scheinwerfer trennen (2-Polig), geht zur Luftpumpe, unterhalb der Lichtmaschine.

Mfg Max

Ich hatte schon Angst dass es die Hydrostößel sind, aber dazu passte einfach nicht das so plötzliche Ende mit dem seltsamen Geräusch.

Danke und Gruß
Bela

---
W126, 420 SEL, 1990, Japan-Reimport, traumhaft schön.
Thema Autor Klicks Datum/Zeit

[Gelöst] Klackern beim Start - verschwindet plötzlich

belas 183 15.09.20 21:54

Re: Klackern beim Start - verschwindet plötzlich Anhänge

Schopy 142 15.09.20 23:19

Re: Klackern beim Start - verschwindet plötzlich

AndreasB 100 16.09.20 08:18

Re: Klackern beim Start - verschwindet plötzlich

Mattes-Bo 83 16.09.20 09:14

Re: Klackern beim Start - verschwindet plötzlich

Max07321 66 16.09.20 10:23

Re: Klackern beim Start - verschwindet plötzlich

belas 72 16.09.20 10:44

Re: Klackern beim Start - verschwindet plötzlich

belas 67 17.09.20 20:46

Re: Klackern beim Start - verschwindet plötzlich

wuja 58 18.09.20 06:29

Werde wie folgt vorgehen...

belas 58 18.09.20 10:02

Re: Werde wie folgt vorgehen...

wuja 48 18.09.20 15:31

Re: Klackern beim Start - ist offenbar weg und gelöst (k.T.)

belas 46 19.09.20 20:15



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen