Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

26.09.20 20:55

Thema: ..stark verrußt..

..bedeutet primär eigentlich immer,- dass das Gemisch nicht passt..
Kurzstreckenverkehr begünstigt das ,-Zündaussetzter und schlechtes Kaltstartverhalten passen im Vorfeld gut zu diesem Symptom.

Reinhard
Thema Autor Klicks Datum/Zeit

M117 läuft viel zu fett

Jochen_560 756 26.09.20 17:58

Re: M117 läuft viel zu fett

votes_love 128 26.09.20 18:04

Re: M117 läuft viel zu fett

c70 T5 123 26.09.20 18:43

Re: M117 läuft viel zu fett

Jochen_560 103 26.09.20 19:30

Re: M117 läuft viel zu fett

Sven591 103 26.09.20 19:19

Re: M117 läuft viel zu fett

Jochen_560 88 26.09.20 19:35

Re: M117 läuft viel zu fett

380SEC 106 26.09.20 19:32

Re: M117 läuft viel zu fett

Jochen_560 91 26.09.20 19:48

Re: M117 läuft viel zu fett

380SEC 106 26.09.20 20:17

Re: M117 läuft viel zu fett

Jochen_560 89 26.09.20 20:40

Re: M117 läuft viel zu fett

Twinvieuwbay 83 26.09.20 20:45

Re: M117 läuft viel zu fett

Jochen_560 92 26.09.20 21:14

Re: M117 läuft viel zu fett

Thorsten 560 SE 80 29.09.20 08:49

Deine Vermutung

Conny 113 26.09.20 22:07

Re: M117 läuft viel zu fett

Bibo SEC 99 26.09.20 19:45

Re: M117 läuft viel zu fett

Jochen_560 96 26.09.20 19:55

..stark verrußt..

c70 T5 90 26.09.20 20:55

Re: ..stark verrußt..

Jochen_560 95 26.09.20 21:23

..KE-Temperaturfühler 4-polig..

c70 T5 105 26.09.20 21:32

seit kürzlich viel zu fett

Nemo 100 26.09.20 22:39

Re: seit kürzlich viel zu fett

toki 105 27.09.20 08:54

Re: seit kürzlich viel zu fett

Conny 113 27.09.20 11:56

Re: M117 läuft viel zu fett

Jochen_560 94 27.09.20 12:25

Re: M117 läuft viel zu fett

Bibo SEC 91 27.09.20 14:56

Re: M117 läuft viel zu fett

Jochen_560 89 28.09.20 19:41

Re: M117 läuft viel zu fett

Michael 420SE 71 29.09.20 06:34

Multimeter

Conny 88 29.09.20 07:51

Re: M117 läuft viel zu fett Anhänge

toki 115 29.09.20 08:56

Re: M117 läuft viel zu fett

Twinvieuwbay 84 29.09.20 09:27

Re: M117 läuft viel zu fett

Thorsten 560 SE 86 29.09.20 09:34

Re: M117 läuft viel zu fett

toki 93 29.09.20 10:24

Re: M117 läuft viel zu fett

Thorsten 560 SE 93 29.09.20 10:28

Re: M117 läuft viel zu fett

StefanSK 98 29.09.20 12:16

Re: M117 läuft viel zu fett

Jochen_560 64 03.10.20 15:12

Re: M117 läuft viel zu fett/Kurbelwellensensor!!!

toki 65 04.10.20 10:14

Re: M117 läuft viel zu fett/Kurbelwellensensor!!!

Jochen_560 57 04.10.20 10:35

Re: M117 läuft viel zu fett

Jochen_560 73 03.10.20 13:05

Auf die Schnelle

Conny 77 03.10.20 14:06

Re: Auf die Schnelle

Jochen_560 66 03.10.20 15:14

Erst Prüfen

Conny 65 03.10.20 19:32

Re: Erst Prüfen

Jochen_560 68 03.10.20 22:41

Re: Erst Prüfen

Conny 70 03.10.20 22:45

An der Lambdasonde lags nicht...

Jochen_560 75 04.10.20 16:17

Re: An der Lambdasonde lags nicht...

votes_love 64 04.10.20 17:10

Re: An der Lambdasonde lags nicht...

Jochen_560 64 04.10.20 19:51

Re: An der Lambdasonde lags nicht...

votes_love 65 04.10.20 20:19

"Reparatur nicht möglich"

toki 65 05.10.20 18:42

Re: An der Lambdasonde lags nicht...

toki 69 05.10.20 06:58

Re: An der Lambdasonde lags nicht...

Jochen_560 65 05.10.20 19:18

Re: An der Lambdasonde lags nicht... Anhänge

toki 73 05.10.20 22:18

Was ist das für eine Paste auf dem Gewinde der neuen Sonde? (k.T.)

Michael 420SE 61 05.10.20 07:59

Re: Was ist das für eine Paste auf dem Gewinde der neuen Sonde?

toki 74 05.10.20 08:59

Re: Was ist das für eine Paste auf dem Gewinde der neuen Sonde?

Michael 420SE 72 05.10.20 17:45

Re: Was ist das für eine Paste auf dem Gewinde der neuen Sonde?

Rolf93 70 05.10.20 22:55

Läuft wieder picobello

Jochen_560 149 10.10.20 19:36

Re: Läuft wieder picobello.. Von dem Zeugs habe ich auch was im Tank... Es wird auch bei meinem besser... (k.T.)

Texelfan68 86 10.10.20 20:09

...Naphthalin

c70 T5 108 10.10.20 20:27

Re: ...Naphthalin

Texelfan68 97 10.10.20 21:12

Re: ...Naphthalin

der kaps 92 10.10.20 21:39

Re: Läuft wieder picobello

toki 102 11.10.20 20:03

Re: Läuft wieder picobello

Jochen_560 85 12.10.20 06:06

Re: Läuft wieder picobello

Michael 420SE 78 12.10.20 06:34

Re: Läuft wieder picobello

Jochen_560 82 12.10.20 06:55

Re: Läuft wieder picobello

Jochen_560 83 14.10.20 10:47

Re: Läuft wieder picobello

toki 59 15.10.20 09:30

Re: Läuft wieder picobello

Jochen_560 57 15.10.20 09:44



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen