Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

05.10.20 08:59

Thema: Re: Was ist das für eine Paste auf dem Gewinde der neuen Sonde?

Die Paste ist schon drauf, wenn man die die Sonde auspackt. Sie soll dazu dienen, das das ganze nicht zu sehr im Gewindeloch festbackt. Ich denke, das sich darin Graphitanteile oder ähnliches befinden. War bei mir auch drauf. Wäre nichts draufgewesen, hätte ich zur Kupferpaste gegriffen, damit habe ich immer alles gut vorm Festbacken geschützt....
Thema Autor Klicks Datum/Zeit

M117 läuft viel zu fett

Jochen_560 766 26.09.20 17:58

Re: M117 läuft viel zu fett

votes_love 136 26.09.20 18:04

Re: M117 läuft viel zu fett

c70 T5 131 26.09.20 18:43

Re: M117 läuft viel zu fett

Jochen_560 108 26.09.20 19:30

Re: M117 läuft viel zu fett

Sven591 111 26.09.20 19:19

Re: M117 läuft viel zu fett

Jochen_560 97 26.09.20 19:35

Re: M117 läuft viel zu fett

380SEC 113 26.09.20 19:32

Re: M117 läuft viel zu fett

Jochen_560 98 26.09.20 19:48

Re: M117 läuft viel zu fett

380SEC 114 26.09.20 20:17

Re: M117 läuft viel zu fett

Jochen_560 97 26.09.20 20:40

Re: M117 läuft viel zu fett

Twinvieuwbay 89 26.09.20 20:45

Re: M117 läuft viel zu fett

Jochen_560 100 26.09.20 21:14

Re: M117 läuft viel zu fett

Thorsten 560 SE 86 29.09.20 08:49

Deine Vermutung

Conny 119 26.09.20 22:07

Re: M117 läuft viel zu fett

Bibo SEC 106 26.09.20 19:45

Re: M117 läuft viel zu fett

Jochen_560 103 26.09.20 19:55

..stark verrußt..

c70 T5 97 26.09.20 20:55

Re: ..stark verrußt..

Jochen_560 103 26.09.20 21:23

..KE-Temperaturfühler 4-polig..

c70 T5 112 26.09.20 21:32

seit kürzlich viel zu fett

Nemo 108 26.09.20 22:39

Re: seit kürzlich viel zu fett

toki 112 27.09.20 08:54

Re: seit kürzlich viel zu fett

Conny 118 27.09.20 11:56

Re: M117 läuft viel zu fett

Jochen_560 101 27.09.20 12:25

Re: M117 läuft viel zu fett

Bibo SEC 98 27.09.20 14:56

Re: M117 läuft viel zu fett

Jochen_560 96 28.09.20 19:41

Re: M117 läuft viel zu fett

Michael 420SE 78 29.09.20 06:34

Multimeter

Conny 95 29.09.20 07:51

Re: M117 läuft viel zu fett Anhänge

toki 120 29.09.20 08:56

Re: M117 läuft viel zu fett

Twinvieuwbay 92 29.09.20 09:27

Re: M117 läuft viel zu fett

Thorsten 560 SE 93 29.09.20 09:34

Re: M117 läuft viel zu fett

toki 100 29.09.20 10:24

Re: M117 läuft viel zu fett

Thorsten 560 SE 101 29.09.20 10:28

Re: M117 läuft viel zu fett

StefanSK 105 29.09.20 12:16

Re: M117 läuft viel zu fett

Jochen_560 71 03.10.20 15:12

Re: M117 läuft viel zu fett/Kurbelwellensensor!!!

toki 70 04.10.20 10:14

Re: M117 läuft viel zu fett/Kurbelwellensensor!!!

Jochen_560 64 04.10.20 10:35

Re: M117 läuft viel zu fett

Jochen_560 80 03.10.20 13:05

Auf die Schnelle

Conny 84 03.10.20 14:06

Re: Auf die Schnelle

Jochen_560 73 03.10.20 15:14

Erst Prüfen

Conny 73 03.10.20 19:32

Re: Erst Prüfen

Jochen_560 75 03.10.20 22:41

Re: Erst Prüfen

Conny 78 03.10.20 22:45

An der Lambdasonde lags nicht...

Jochen_560 82 04.10.20 16:17

Re: An der Lambdasonde lags nicht...

votes_love 72 04.10.20 17:10

Re: An der Lambdasonde lags nicht...

Jochen_560 69 04.10.20 19:51

Re: An der Lambdasonde lags nicht...

votes_love 71 04.10.20 20:19

"Reparatur nicht möglich"

toki 73 05.10.20 18:42

Re: An der Lambdasonde lags nicht...

toki 76 05.10.20 06:58

Re: An der Lambdasonde lags nicht...

Jochen_560 72 05.10.20 19:18

Re: An der Lambdasonde lags nicht... Anhänge

toki 80 05.10.20 22:18

Was ist das für eine Paste auf dem Gewinde der neuen Sonde? (k.T.)

Michael 420SE 67 05.10.20 07:59

Re: Was ist das für eine Paste auf dem Gewinde der neuen Sonde?

toki 81 05.10.20 08:59

Re: Was ist das für eine Paste auf dem Gewinde der neuen Sonde?

Michael 420SE 79 05.10.20 17:45

Re: Was ist das für eine Paste auf dem Gewinde der neuen Sonde?

Rolf93 77 05.10.20 22:55

Läuft wieder picobello

Jochen_560 159 10.10.20 19:36

Re: Läuft wieder picobello.. Von dem Zeugs habe ich auch was im Tank... Es wird auch bei meinem besser... (k.T.)

Texelfan68 96 10.10.20 20:09

...Naphthalin

c70 T5 115 10.10.20 20:27

Re: ...Naphthalin

Texelfan68 104 10.10.20 21:12

Re: ...Naphthalin

der kaps 100 10.10.20 21:39

Re: Läuft wieder picobello

toki 110 11.10.20 20:03

Re: Läuft wieder picobello

Jochen_560 92 12.10.20 06:06

Re: Läuft wieder picobello

Michael 420SE 87 12.10.20 06:34

Re: Läuft wieder picobello

Jochen_560 88 12.10.20 06:55

Re: Läuft wieder picobello

Jochen_560 93 14.10.20 10:47

Re: Läuft wieder picobello

toki 67 15.10.20 09:30

Re: Läuft wieder picobello

Jochen_560 65 15.10.20 09:44



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen