Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

24.10.20 10:25

Thema: [Problem] 420er SEC geht im Leerlauf und beim Lenken manchmal aus

Hallo Forum,

nachdem ich längere Zeit hier mitgelesen habe und schon einige wertvolle Tips fand,
habe ich nun ein Problem wo ich Eure Hilfe benötige.
Mein 420 SEC geht im Leerlauf oder beim Einlenken manchmal aus. Das Problem trat
im Frühjahr schon einmal auf, aber nachdem ich Kühlwasserthermostat und Temperaturgeber
getauscht hatte war es verschwunden.
Im Forum habe ich als verdächtiges Subjekt unter anderem das KPR Relais gefunden.
Dies würde ich nun gerne tauschen. Und hier wird es schwierig. Das bei mir verbaute
Relais ist ein 002 545 16 05 und ist bei MB nicht mehr erhältlich. Das angebliche Nachfolgermodell
mit 003…, welches auch im Internet angeboten wird passt nicht. Es ist ca. 2mm tiefer und auch
die Pinabstände stimmen nicht überein. Leider war meine Suche nach einem passenden Ersatzteil
bisher leider erfolglos. Ich möchte das alte Relais erst zerlegen und nachlöten, wenn ich Ersatz
habe.

Mit freundlichen Grüßen
Achim

-------------------------------------------------------------------
Meine Freizeitfresser ;-)
Mercedes SLC 350 BJ 1973
Mercedes SEC 420 BJ 1988
Jaguar E-Type V12 BJ 1971
Thema Autor Klicks Datum/Zeit

[Problem] 420er SEC geht im Leerlauf und beim Lenken manchmal aus

V12rulez 163 24.10.20 10:25

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

Twinvieuwbay 94 24.10.20 12:19

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

V12rulez 76 24.10.20 18:49

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

Twinvieuwbay 65 24.10.20 19:18

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

Andreas 420SE 91 24.10.20 12:24

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

Michael 420SE 96 24.10.20 13:11

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

380SEC 92 24.10.20 14:06

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

V12rulez 64 24.10.20 18:47

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

V12rulez 66 24.10.20 19:01

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

Twinvieuwbay 62 24.10.20 19:11

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

V12rulez 52 15.11.20 16:33

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

Twinvieuwbay 46 15.11.20 16:47

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

V12rulez 51 16.11.20 11:40

Re: 420er SEC geht im Leerlauf und beim Lenken manchmal aus

Thorsten 560 SE 54 16.11.20 12:19



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen