Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

21.02.21 07:55

Thema: Brummen unter Last ab 80 nach Hardyscheibentausch

Guten Sonntag,
nachdem am 300er Bj. 1/89 (297 Tkm) die vordere Hardyscheibe vom TÜV bemängelt und erneuert wurde (es gab da schon ein leichtes Brummen ab 100 km/h, was ab 130 wieder fast weg war), brummt es nun ab 80 deutlich, ab 90 noch deutlicher, im Vergleich zu vorher auch mit tieferer Frequenz). Beim Gaswegnehmen geht es weg.

Bei den Montagearbeiten wurde die Welle nach hinten geschoben und die Scheibe ging gerade so raus und wieder rein. Am Mittellager wurde nicht geschraubt. Wagen war auf der Hebebühne.

Motorlager sind 4 Jahre alt. Lager am Differential 6 Jahre.

Frage: Ist da etwas kaputt gegangen, was schon angegriffen war? Wenn ja, was?

Gruß und Dank
W.
Thema Autor Klicks Datum/Zeit

Brummen unter Last ab 80 nach Hardyscheibentausch

Willixx 162 21.02.21 07:55

Re: Brummen unter Last ab 80 nach Hardyscheibentausch

Bibo SEC 113 22.02.21 09:23

Mittellager - Meyle oder MB oder Mischvariante?

Willixx 103 22.02.21 11:35

Re: Mittellager - Meyle oder MB oder Mischvariante?

Benni 280SE 87 22.02.21 13:27

Mittellager - Lemförder im "Internetz" unfindbar?

Willixx 82 22.02.21 15:19

Re: Mittellager - Lemförder im "Internetz" unfindbar?

Bibo SEC 85 23.02.21 09:26

Re: Mittellager - Meyle oder MB oder Mischvariante?

Jochen_560 78 22.02.21 20:02

Getriebelager = Motorlager hinten?

Willixx 77 23.02.21 13:49

Re: Getriebelager = Motorlager hinten?

Jochen_560 67 23.02.21 23:31

Bilder zum Zentrierbuchsentausch Anhänge

BGLFloh 67 27.02.21 08:05

Re: Brummen unter Last ab 80 nach Hardyscheibentausch

Robi500se 68 24.02.21 12:48

Re: Brummen unter Last ab 80 nach Hardyscheibentausch

chrisrier 63 26.02.21 23:09



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen