Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

02.04.21 08:26

Thema: Re: Masse auf Klemme 15...

In welchem Zustand ist denn die Batterie? Wenn die ziemlich entladen ist, bricht die Spannung unter Last (Anlasser) zusammen, es macht Klack und alle Lichter werden dunkel. Wenn man den Schlüssel loslässt, also der Anlasser nicht mehr bestromt wird, gehen die Lämpchen aber normalerweise wieder an.

Weitere denkbare Fehlerquellen sind die Polklemmen. Sitzen die fest? Kein Dreck zwischen Klemme und Pol? Kabel noch richtig dran?

Ansonsten messen, den Weg des Stroms verfolgen. Vielleicht hat der Kurzschlussstrom die Masseverbindung beschädigt und der Anlasserstrom hat ihr dann den Rest gegeben.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Gelöst] Masse auf Klemme 15...

DominikSE300 192 02.04.21 08:16

Re: Masse auf Klemme 15...

Michael 420SE 99 02.04.21 08:26

Re: Masse auf Klemme 15...

DominikSE300 95 02.04.21 08:36

Re: Masse auf Klemme 15...

Michael 420SE 99 02.04.21 09:40

Re: Masse auf Klemme 15... Anhänge

Freddy671 112 02.04.21 10:20

Re: Masse auf Klemme 15...

DominikSE300 94 02.04.21 10:47

Re: Masse auf Klemme 15...

Thies 90 02.04.21 11:01

Re: Masse auf Klemme 15...

Freddy671 91 02.04.21 12:58

Re: Masse auf Klemme 15...

DominikSE300 107 02.04.21 13:34

Läuft Anhänge

DominikSE300 157 04.04.21 14:24

Schutzkappe

Conny 115 04.04.21 16:53

Re: Schutzkappe

DominikSE300 90 05.04.21 18:42

Pumpen

Conny 79 06.04.21 07:57

Re: Pumpen

Freddy671 63 06.04.21 14:42

Re: Pumpen

Nemo 65 06.04.21 19:12

Kupplung entlüften

Nemo 68 06.04.21 11:45

2 Bar Überdruck

Conny 78 06.04.21 17:12

Re: 2 Bar Überdruck

Nemo 67 06.04.21 19:32

Re: Läuft Anhänge

lovegood 96 06.04.21 18:04

Wie 2 Sorten?

Conny 71 06.04.21 18:23

Re: Wie 2 Sorten?

DominikSE300 68 06.04.21 19:41



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen