Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

28.04.21 18:07

Thema: [Gelöst] SRA Nachrüstung, Problem

Hallo Leute,
habe an meinem 280SE, Bj. 84 eine SRA der 2. Serie nachgerüstet. Ich weiß, passt nicht ganz aber mir gefällts. Die Halter sind etwas anders, aber mit kleiner Anpassung gut machbar und jederzeit wieder auf den Originalzustand rückrüstbar.
Der Kabelsatz war nicht dabei, aber kein Problem. Die Motoren sind für Li. u. Re. unterschiedlich und gekennzeichnet. Beide haben 3 Kabeleingänge: Masse, Plus für die Ansteuerung und Dauerplus, damit der Wischermotor wieder in die Ausgangsposition zurück läuft. Der Rechte hat einen 4. Anschluss für den Impuls an die Waschpumpe.
Habe mit einem Relais gearbeitet. Mit Standlicht geht + als Dauerplus an die Motoren (natürlich mit Sicherung) und parallel als Ansteuerung zum Relais.
Das schaltet dann den abgegriffenen Strom von der Scheibenwaschpumpe auf die SRA-Motoren und der Rechte gibt den Impuls an die Pumpe der SRA.
Funktioniert 1a.
Jetzt das Problem:
Der rechte Wischer muss links drehen und der linke nach rechts weil die beiden Wischer gegenläufige arbeiten.
Der Linke läuft bei mir aber auch links an.
D.h. wenn der Wischerarm in der richtigen Ruhestellung ist, will der zuerst nach unten.
Am Stecker ist alles korrekt angeschlossen.
Was ist der Fehler?
Kann ich die Drehrichtung einfach ändern?
Habe den Motor nicht geöffnet.
Wenn die Mechanik wie beim Scheibenwischer aufgebaut ist, dürfte ich mit der Drehrichtungsänderung durch einfaches umpolen nicht viel erreichen.
Weiss jemand Rat? (...außer alles wieder rauszuwerfen)
LG
Oliver
Thema Autor Klicks Datum/Zeit

[Gelöst] SRA Nachrüstung, Problem

Oliver R. 163 28.04.21 18:07

Re: SRA Nachrüstung, Problem

Ölprinz 100 28.04.21 20:55

Re: SRA Nachrüstung, Problem

Oliver R. 76 29.04.21 17:36



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen