Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

16.11.21 10:22

Thema: Re: unruhiger Lauf nach Kaltstart M110

Hallo,

ich frag jetzt mal nach weil ich es nicht gelesen habe. Aber hat das Auto einen Kat? Falls ja, würde ich mal in der Richtung schauen bzw. das Zeug mal probehalber abstecken.
Wobei die Lambdasonde auch erst bei warmem Motor zum tragen kommt.
Zum Mengenteiler kann ich nur sagen, dass meiner beim 380 er auch dicht war. Das Problem mit meinem Leerlauf aber erst nach einer professionellen Überholung des MT behoben war.

Gruß Toni
Thema Autor Klicks Datum/Zeit

unruhiger Lauf nach Kaltstart M110

Schopy 238 15.11.21 17:19

Re: unruhiger Lauf nach Kaltstart M110

KlaWag 120 15.11.21 17:33

Re: unruhiger Lauf nach Kaltstart M110

380SEC 132 15.11.21 17:55

Re: unruhiger Lauf nach Kaltstart M110

Michael 420SE 106 16.11.21 07:12

Re: unruhiger Lauf nach Kaltstart M110

Michael 420SE 112 16.11.21 07:09

Re: unruhiger Lauf nach Kaltstart M110

Schopy 98 16.11.21 08:39

Re: unruhiger Lauf nach Kaltstart M110

380SEC 107 16.11.21 09:52

Re: unruhiger Lauf nach Kaltstart M110

Schopy 93 16.11.21 11:05

Re: unruhiger Lauf nach Kaltstart M110

sir_toni 105 16.11.21 10:22

Re: unruhiger Lauf nach Kaltstart M110

Schopy 87 16.11.21 11:00

Re: unruhiger Lauf nach Kaltstart M110

Erik 93 16.11.21 19:30

Re: unruhiger Lauf nach Kaltstart M110

Schopy 88 18.11.21 18:36

Re: unruhiger Lauf nach Kaltstart M110

Erik 94 18.11.21 19:39

Re: unruhiger Lauf nach Kaltstart M110

Schopy 76 19.11.21 16:33

Re: unruhiger Lauf nach Kaltstart M110

Erik 76 19.11.21 19:57

Re: unruhiger Lauf nach Kaltstart M110

Schopy 71 19.11.21 20:23

Re: unruhiger Lauf nach Kaltstart M110

Erik 79 20.11.21 13:50



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen