Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

24.11.21 19:19

Thema: Re: 560er Motor läuft im Standgas unrund

Hallo,
wenn er im Stand bei 600 U/min unrund läuft - Ist dann der Automatik-Wahlhebel in P oder D?
Ein Systemreiniger kann meiner Meinung nach nicht schaden. Einige haben gute Erfahrungen damit gemacht. Hatten wir erst vor kurzem das Thema - schau mal nach. Die Erwartungen würde ich allerdings nicht so hoch schrauben.
Ohne systematische Vorgehensweise würde ich zuerst an Verteilerkappe, Finger und Zündkabel denken. Auch die Farbe der Zündkerzen wäre interessant.
Einspritzventile kann man auch nicht ausschliessen. Wann wurden die das letzte mal getauscht? Wenn unbekannt oder eweig her, sollte man das sowieso mal in Betracht ziehen und bei der Gelenheit die Lufschläuche und Dichtungen in dem Bereich erneuern.

Gruss
Joerg


Bj 83, USA, NV (120 KW), Farbe 172, Leder Dattel, SD, Klimaautom., 127 TMls
Thema Autor Klicks Datum/Zeit

[Problem] 560er Motor läuft im Standgas unrund

Kai 229 24.11.21 18:55

Re: 560er Motor läuft im Standgas unrund

380SEC 130 24.11.21 19:19

Re: 560er Motor läuft im Standgas unrund

Stephan 132 24.11.21 19:45

Re: 560er Motor läuft im Standgas unrund

Conny 125 25.11.21 09:12

Re: 560er Motor läuft im Standgas unrund

Kai 123 25.11.21 18:10

..ein 560er läuft nie richtig rund..

c70 T5 130 25.11.21 18:36

Re: ..ein 560er läuft nie richtig rund..

Gullydeckel 88 29.11.21 09:05

Re: ..ein 560er läuft nie richtig rund..

Thorsten 560 SE 68 29.11.21 12:27

..ein 560SL ist für mich kein echter 560er..

c70 T5 63 29.11.21 14:08



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen