Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

13.05.22 08:41

Thema: Wie geil ist das denn?

Quote
RALF-300SE schrieb:

Quote
cp300sel schrieb:



Nur so nebenbei: einen Klassiker wie den 126er, die Oberdiva mit unendlich vielen Möglichkeiten für Liegenbleiber, würde ich nicht unbedingt als Alltagsauto in Betracht ziehen.

Das ist für mich der Satz des Monats (soviel steht jetzt schon fest) und hat gute Chancen es zum Satz des Jahres zu schaffen! Danke. Großartig!
Ich kann da nicht ganz mitreden, weil ich den 126er nur im Winteralltag einsetze, aber zumindest dort funktioniert er in den letzten 17 Jahren wunderbar (vorausgesetzt man hat ein Büroklammer als KPR-Ersatz im Handschuhfach)

Zum Themenstarter bzw. zum Problem: Der M103 kann (!) einen ärgern, dass wußte Mercedes bereits zur Bauzeit. Wenn wirklich alles pedantisch korrekt eingestellt ist und er immer noch im Leerlauf schüttelt, weil er rund 100U/min zu wenig hat, dann war das tatsächlich damals so, auch wenn man es nicht hören will. Mercedes schrieb in die WIS "Ein leichtes, unperiodisches Schütteln des Motors ist Stand der Technik". Eigentlich peinlich, dass man es nicht immer in den Griff bekommen hat, ist so war es eben. In schwierigen Fällen (Kunde drohte mit Wandlung o.ä.) wurde empfohlen (ebenfalls laut WIS) die Leitung an der Kupplung X26 ausbinden und auf Masse legen. Dadurch wird die Erkennung Wählhebelstellung unterdrückt, die die Drehzahl beim Einlegen auf eine Fahrstufe eigentlich um etwa 50U/min senken soll. Sprich somit hat man ca. 50U/min mehr im Leerlauf, was manchmal tatsächlich weiterhilft. Wie gesagt, das ist kein Hinterhof-Tip, sondern wurde so in der Literatur empfohlen.

Viele Grüße
Markus
Thema Autor Klicks Datum/Zeit

M103 fehlen im Leerlauf ca 100Umin

cp300sel 146 12.05.22 15:04

Re: M103 fehlen im Leerlauf ca 100Umin

cp300sel 93 12.05.22 15:14

Re: M103 fehlen im Leerlauf ca 100Umin

StefanSK 87 12.05.22 15:20

Re: M103 fehlen im Leerlauf ca 100Umin

cp300sel 88 12.05.22 15:36

Re: M103 fehlen im Leerlauf ca 100Umin

Conny 26 17.05.22 18:40

Re: M103 fehlen im Leerlauf ca 100Umin

380SEC 100 12.05.22 15:35

Evtl. das Poti ?

RALF-300SE 95 12.05.22 16:37

Re: Evtl. das Poti ?

cp300sel 89 12.05.22 16:42

Re: Evtl. das Poti ?

RALF-300SE 86 12.05.22 16:49

Re: Evtl. das Poti ?

Twinvieuwbay 84 12.05.22 17:33

Re: Evtl. das Poti ?

cp300sel 83 12.05.22 18:01

Re: Evtl. das Poti ?

Twinvieuwbay 75 12.05.22 18:10

Re: Evtl. das Poti ?

RALF-300SE 86 12.05.22 18:36

Re: Evtl. das Poti ?

Michael 420SE 76 12.05.22 19:45

Wie geil ist das denn?

Markus D. 86 13.05.22 08:41

Re: M103 fehlen im Leerlauf ca 100Umin

Freddy671 77 12.05.22 20:03

Re: M103 fehlen im Leerlauf ca 100Umin: bisherige

cp300sel 82 13.05.22 10:55

Ich habe vorhin mal richtig nachgeschaut ....

RALF-300SE 62 16.05.22 16:16

Re: Ich habe vorhin mal richtig nachgeschaut ....

Weißer Wal 52 16.05.22 17:18



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen