Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

03.07.22 20:16

Thema: Lüftung ausgefallen

Hallo Zusammen

Bei meiner heutigen Ausfahrt mit meinem 300 SE Bj 87 ist folgendes Problem aufgetreten.

Die Lüftung, die wegen der Hitz zunächst auf höchster Stufe mit der Klimaanlage (frisch befüllt) fiel fü einige Sekunden aus. Ich schaltete diese dann auf Stufe 2 mit dem gleichen Effekt, lief wieder und fiel anschließend wieder aus. Als sie dann dann auf Stufe 1 wieder ausgefallen war, kam sie auch nicht mehr.

Ich habe zunächst mal in den Sicherungskasten geschaut, die Sicherung ist nicht durchgebrannt. Bei genauerer Betrachtung konnte ich aber feststellen, dass die Sicherung sich nach unten eungeschmolzen hatte. Eine kurze Überbrückung mit dem Schraubenzieher führte dazu, dass der Lüfter wieder ansprang.

Nun meine Frage. Deutet sich hier etwas an? Zieht der Lüfter evtl zuviel Strom. Oder passiert es mal, dass in dem Alter etwas anschmort.

Als nichtelektriker ist mir der Strom nicht so ganz geheuer. Evtl. Kann es mir jemand erklären was ich messen kann. Ein Strommeßgerät habe ich.

Ich würde zunächst mal das betroffene Bauteil tauschen A1265400850.

VG und Danke vorab

Felix





1-mal bearbeitet. Zuletzt am 03.07.22 20:19.
Thema Autor Klicks Datum/Zeit

Lüftung ausgefallen Anhänge

mdeleven 407 03.07.22 20:16

Re: Lüftung ausgefallen

Thorsten 560 SE 198 03.07.22 20:40

Re: Lüftung ausgefallen

Weißer Wal 199 03.07.22 21:01

Re: Lüftung ausgefallen

mdeleven 194 03.07.22 21:22

Re: Lüftung ausgefallen

Peter500SEL 176 03.07.22 22:14

hatten wir letztens erst.....

Pudel 178 04.07.22 18:13

Re: hatten wir letztens erst.....

Dieselfraktionator 161 05.07.22 20:59

Re: hatten wir letztens erst.....

Weißer Wal 146 05.07.22 21:01

Re: hatten wir letztens erst.....

Dieselfraktionator 212 06.07.22 06:51

Re: hatten wir letztens erst.....

Weißer Wal 145 06.07.22 07:20

Re: hatten wir letztens erst.....

Dieselfraktionator 198 06.07.22 14:58

Re: hatten wir letztens erst.....

Michael 420SE 194 06.07.22 06:39

Re: hatten wir letztens erst.....

mdeleven 143 09.07.22 19:57

Re: hatten wir letztens erst.....

Silver Fume 140 10.07.22 14:10

Re: hatten wir letztens erst.....

Dieselfraktionator 174 10.07.22 21:30

Re: hatten wir letztens erst.....

Silver Fume 134 11.07.22 01:47

Re: hatten wir letztens erst.....

Weißer Wal 113 11.07.22 07:32

Re: hatten wir letztens erst.....

Silver Fume 116 11.07.22 13:57

Re: hatten wir letztens erst..... Anhänge

Dieselfraktionator 136 24.07.22 22:05

Re: hatten wir letztens erst..... Anhänge

Dieselfraktionator 126 24.07.22 22:19

Re: hatten wir letztens erst.....

der kaps 105 24.07.22 22:45

Re: hatten wir letztens erst.....

Dieselfraktionator 102 24.07.22 23:09

Re: hatten wir letztens erst..... Anhänge

lovegood 143 25.07.22 02:08

Re: hatten wir letztens erst.....

Dieselfraktionator 99 25.07.22 08:57

Re: hatten wir letztens erst..... Anhänge

lovegood 114 25.07.22 13:58

Re: hatten wir letztens erst..... Anhänge

lovegood 124 25.07.22 14:51

Re: hatten wir letztens erst.....

Dieselfraktionator 74 26.07.22 09:24

Re: hatten wir letztens erst.....

Michael 420SE 121 25.07.22 19:30

Re: hatten wir letztens erst.....

Twinvieuwbay 90 25.07.22 19:37

Re: hatten wir letztens erst.....

Dieselfraktionator 99 26.07.22 09:32

Re: hatten wir letztens erst.....

Dieselfraktionator 87 26.07.22 09:30

Re: hatten wir letztens erst.....

Twinvieuwbay 89 26.07.22 09:59

Re: hatten wir letztens erst.....

Dieselfraktionator 111 26.07.22 22:30

Re: hatten wir letztens erst.....

Dieselfraktionator 102 28.07.22 07:33

..gute Tips...

c70 T5 109 28.07.22 09:34

Re: ..gute Tips...

Peter500SEL 81 29.07.22 22:15



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen