Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

21.07.22 21:34

Thema: Re: Kerzensteckerabzieh-Test

Quote
Willixx schrieb:

An der Steckerummantelung sollte ja vielleicht keine Hochspannung anliegen.

Korrekt. Wenn da eine Metallhülle drum ist, dient die zur Abschirmung (Entstörung). Hat das Steckerinnere ein Isolationsproblem, gelangt die Hochspannung an die Hülle und springt von dort leicht auf den Motorblock über.

Quote

Und das Kabel zur Zündspule sah auch etwas seltsam aus. Vielleicht nur Abrieb.

Abrieb? Wo soll der denn her gekommen sein? Das sieht eher nach "Hochspannungsleck" aus.

Die Energie, die an den Leckstellen verloren geht, fehlt an der Kerzenspitze. Das führt dazu, dass das Gemisch unregelmäßig bis gar nicht mehr gezündet wird. Ich würde also zuerst mal die Kabel erneuern. Die von Janmor sollen gut und günstig sein. Habe ich schon mal für ein anderes Auto gekauft. Der erste Eindruck war gut. Zur Langzeitstabilität kann ich nichts sagen, habe mich etwa 1 Jahr später von dem Fahrzeug getrennt.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

300er - plötzliches Leelaufpulsieren

Willixx 236 21.07.22 17:55

Re: 300er - plötzliches Leelaufpulsieren

Conny 135 21.07.22 18:01

Re: 300er - er sägt nicht (k.T.)

Willixx 105 21.07.22 18:14

Kerzensteckerabzieh-Test Anhänge

Willixx 285 21.07.22 20:26

Re: Kerzensteckerabzieh-Test

Conny 140 21.07.22 20:48

Re: Kerzensteckerabzieh-Test

Michael 420SE 154 21.07.22 21:34

Re: 300er - plötzliches Leelaufpulsieren

heinrich 149 22.07.22 08:12

Klecks Silikonfett in den Stecker

Willixx 156 22.07.22 22:25

Re: Klecks Silikonfett in den Stecker

heinrich 119 24.07.22 13:28

Re: 300er - plötzliches Leelaufpulsieren

Stephan 74 03.08.22 15:12



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen