Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

04.08.22 16:25

Thema: Re: Klimaanlage kühlt nicht (am 500SE)

Hallo,
hab ähnliches Problem.
Klimaanlage wurde evakuiert mit Druckprüfung und neu befüllt.
So wirklich kalt kommt aber nicht raus.
Wie kann man nun rausfinden was genau defekt ist oder nicht korrekt funktioniert, es gibt ja mehrere Verdächtige?
Gruß und Danke
Thema Autor Klicks Datum/Zeit

Klimaanlage kühlt nicht (am 500SE)

der500er 254 25.07.22 17:00

Re: Klimaanlage kühlt nicht (am 500SE)

Dorian 151 25.07.22 17:07

Re: Klimaanlage kühlt nicht (am 500SE)

380SEC 166 25.07.22 17:21

Re: Klimaanlage kühlt nicht (am 500SE)

Thorsten 560 SE 136 26.07.22 09:22

versuchen kann man es ja

380SEC 151 26.07.22 13:38

Re: Klimaanlage kühlt nicht (am 500SE)

Franz56 123 26.07.22 14:17

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

lovegood 194 25.07.22 18:53

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

der500er 129 27.07.22 20:47

Re: Klimaanlage kühlt nicht (am 500SE)

lovegood 101 27.07.22 22:03

Re: Klimaanlage kühlt nicht (am 500SE)

lovegood 127 27.07.22 22:55

Re: Klimaanlage kühlt nicht (am 500SE)

Matthias 134 26.07.22 18:45

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 130 26.07.22 19:03

Re: Klimaanlage kühlt nicht (am 500SE)

Thorsten 560 SE 127 26.07.22 20:44

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 122 27.07.22 06:48

Re: Klimaanlage kühlt nicht (am 500SE)

Weißer Wal 112 27.07.22 08:49

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 116 27.07.22 09:45

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

Andreas 420SE 107 04.08.22 17:06

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

lovegood 85 04.08.22 18:25

Re: Klimaanlage kühlt nicht (am 500SE)

fugges 113 04.08.22 16:25

kaum zu glauben...

lutz-volk*nachrichtentechnik* 114 04.08.22 22:55

Zum Klimabetrieb fahren

murdock 85 05.08.22 07:58

Re: Zum Klimabetrieb fahren

Fantomas 78 05.08.22 08:52



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen