Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

23.09.22 09:14

Thema: Re: ..keine Gasannahme bei ca. 60 Grad..

Hallo Reinhard,

schlechte Gasannahme gerade in der Warmlaufphase ist typischerweise ein Problem eines zu mageren Gemisches. Ich weiß nicht ob Du einen KAT hast, aber laut Funktionsbeschreibung der KE überschneiden sich im Temperaturbereich von ca. 40 Grad bis 60 Grad die Lambdaregelung und die Warmlauf-Gemischanreicherung. Möglicherweise beeinflussen sich die ja Gegenseitig dass es zu dem Effekt kommt. Um die Lambdaregelung auszuschließen kannst Du die Sonde ja mal testweise abklemmen. Wie schon geschrieben war wäre der Temperatursensor auch ein möglicher Kandidat - den hast Du ja schon bestellt.

Hattest Du denn mal das Tastverhältnis bei Zündung an (sollte 70 % sein) und im Leerlauf (sollte ~ um 50 % pendeln) gemessen, das wäre interessant zu wissen. Gerade vor dem Hintergrund dass Du geschrieben hast dass das Auto vor kurzem eingeregelt wurde - ich nehme an dass Du damit meinst dass die CO Einstellung gemacht wurde. Ich weiß nicht wie das gemacht wurde, ich habe aber leider habe ich schon häufig gesehen dass dabei nur aufgrund der Abgaswerte eingestellt wird und nicht auf das Tastverhältnis geachtet wird. Gerade bei einem nicht mehr ganz guten Kat (falls Du einen hast) führt das gerne dazu dass der Motor viel zu mager eingestellt wird um die niedrigen CO Werte am Abgas zu erreichen und kann in der Übergangsphase zu solchen Problemen führen.

Gruß,
Ralf

Gruß,
Ralf

560SL BJ 11/86
Thema Autor Klicks Datum/Zeit

..keine Gasannahme bei ca. 60 Grad..

c70 T5 264 20.09.22 06:26

Re: ..keine Gasannahme bei ca. 60 Grad..

wuja 131 20.09.22 11:31

Re: ..keine Gasannahme bei ca. 60 Grad..

Dr. F 114 20.09.22 11:41

Re: ..keine Gasannahme bei ca. 60 Grad..

wuja 110 20.09.22 11:49

Evtl Pumpenpaket Rückschlagventile & Druckspeicher

murdock 110 20.09.22 13:06

Re: Evtl Pumpenpaket Rückschlagventile & Druckspeicher

Michael 420SE 133 20.09.22 17:12

Re: ..keine Gasannahme bei ca. 60 Grad..

heinermueller 128 20.09.22 16:10

Re: ..keine Gasannahme bei ca. 60 Grad..

Hexogen 106 21.09.22 08:27

Re: ..keine Gasannahme bei ca. 60 Grad.. Anhänge

Tanger201 120 21.09.22 11:33

..KE-Temp-Sensor 4polig..

c70 T5 108 21.09.22 13:01

Re: ..KE-Temp-Sensor 4polig..

Michael 420SE 127 21.09.22 14:07

Re: ..KE-Temp-Sensor 4polig..

c70 T5 99 22.09.22 15:03

Re: ..KE-Temp-Sensor 4polig..

lovegood 102 22.09.22 16:00

..danke sehr, Michael.. (k.T.)

c70 T5 69 22.09.22 16:24

Re: ..keine Gasannahme bei ca. 60 Grad..

Max-107 114 23.09.22 09:14

Re: ..keine Gasannahme bei ca. 60 Grad..

Michael 420SE 74 23.09.22 09:30

Re: ..keine Gasannahme bei ca. 60 Grad..

Max-107 72 23.09.22 12:44

..Lambda ist neu..

c70 T5 112 23.09.22 13:09

Re: ..Lambda ist neu..

Max-107 88 23.09.22 13:47

..interessanter Ansatz, Ralf..

c70 T5 87 23.09.22 18:04

Regelbereich

Conny 101 23.09.22 20:52

Re: Regelbereich

Mattes-Bo 77 23.09.22 21:00

..jaaa, Conny..

c70 T5 84 23.09.22 21:21

Re: Doch Reinhard!

Conny 82 23.09.22 21:38

Re: ..keine Gasannahme bei ca. 60 Grad..

Mattes-Bo 98 23.09.22 13:53



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen