Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

12.03.19 09:47

Thema: Motorprobleme E350 M272

Moin alle hier,

habe mal wieder was merkwürdiges.

Ein guter Freund von mir hat sich einen E350 von 2005 gekauft wo der Motor schlecht läuft. Ich habe sofort an das Kettenrad der Ausgleichswelle gedacht aber die Steuerzeiten habe ich übeprüft und die stimmen. Der Vorgänger hat auch schon gesucht und hatte die Schnauze voll. Er hat das Saugrohr neu gemacht und diverse andere Teile.

Der Motor hat Zündausetzer auf der kompletten linken Seite (Zyl. 4 bis 6) Fehlercode P030... Wir haben jetzt noch der Kurbelwellensensor und die 4 Nockenwellensensoren getauscht. Immer noch der gleiche Fehler. Wenn man sich die Livedaten mit SD anguckt sieht man das die Lambdaregelung der Zyl. 4-6 ausgeschaltet ist (Kein Fehler für eine Lambdasonde). Zündspulen untereinander tauschen bringt auch keine Verbesserung. Bei ausgebauten Zündspulen zünden alle Kerzen.

Hat noch jemand eine Idee?

Gruß Thorsten
Thema Autor Klicks Datum/Zeit

Motorprobleme E350 M272

Thorsten 560 SE 223 12.03.19 09:47

verschmodderte Ventile?

Nemo 103 12.03.19 11:26

Re: verschmodderte Ventile?

Thorsten 560 SE 100 12.03.19 11:31

Re: Motorprobleme E350 M272

Bibo SEC 101 12.03.19 12:22

Re: Motorprobleme E350 M272

BerndB 103 12.03.19 12:36

nicht immer zerbröselt der Keramik-Kat

Nemo 102 12.03.19 12:57

Re: nicht immer zerbröselt der Keramik-Kat

Thorsten 560 SE 96 12.03.19 13:47

Re: nicht immer zerbröselt der Keramik-Kat

votes_love 99 12.03.19 21:14

Re: nicht immer zerbröselt der Keramik-Kat

Thorsten 560 SE 95 13.03.19 08:16

Gelängte Kette?

votes_love 75 16.03.19 18:37

Fehler gefunden! Das habe ich noch nicht gesehen

Thorsten 560 SE 85 17.03.19 19:49



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen